Video Screencast Help

Backup Exec (media server only)

Results for Backup Exec (media server only)

I already experienced mutliple times that the selection list is automatically updated when I attach a new USB-Drive or local hard disk. This is good and bad, sometimes it helps, sometimes not. For example when you add a new SQL-Database, it is also ...
Idea by Netree AG | 14 Mar 2014 | 0 comments
I need a solution Having issues with a Tandberg auto-loader (LTO-3) and wondering if it's a hardware failure. Tape jobs recently stopped finishing.  The drive completes ...
Forum Discussion by commdb | 12 Mar 2014 | 10 comments
I need a solution Hi community   I have one appliance 3600 and my old server with Backup Exec 12 , i need transfer some backups from my server to the Appliance, how i can to do ...
Forum Discussion by hhoyos | 11 Mar 2014 | 3 comments
I need a solution Hi,   I have a back-up tape I have carried out numerous restores from on backup exec 11d. One day I ran inventory on the tape to another restore but when I ...
Forum Discussion by Seamus@Astech | 07 Mar 2014 | 4 comments
I need a solution I need the Source Lines of Code (SLOC) counts for Backup Exec 2010 and/or 2010 R3.  I also need the SLOC counts for Remote Agent for Linux Servers and Windows ...
Forum Discussion by Pat H | 05 Mar 2014 | 5 comments
I need a solution Hi, After long time back I am back....... Ok comming straight to the topic... I have the following details:- 1. BE 2012 SP1 on MS Windows 2008 R2. ...
Forum Discussion by mrinal.sarkar6200 | 26 Feb 2014 | 10 comments
I need a solution I have Backup Exec 2012 SP3 running on Windows Server 2008 R2 backing up several servers on a D2D2T backup plan with weekly full and daily incremental backups to ...
This issue has been solved
Forum Discussion by Artegic | 25 Feb 2014 | 5 comments
I need a solution Hello, Any idea about this error and how can I resolve it ? I have BE 2012 SP3 and windows 2008 R2 SP1 and I need to backup Oracle RAC on windows 2008 server. ...
Forum Discussion by userconnect | 25 Feb 2014 | 3 comments
I need a solution Hello, I am currently using BE 2010 R3 SP4, with HP LTO5 & remote agents for Windows 2003/2008 and VSphere 4.1 with NBD transport I would like to know if ...
Forum Discussion by Nikhoff | 25 Feb 2014 | 3 comments
I need a solution I have Backup Exec 2012 SP3 running on Windows Server 2008 R2 backing up a few VMs from an ESXi host on a D2D2T backup plan with weekly full and daily incremental ...
This issue has been solved
Forum Discussion by Artegic | 25 Feb 2014 | 6 comments