Video Screencast Help

Central Admin Server Option

Results for Central Admin Server Option

I need a solution Hi every one,   I want to be sure about AOFO usage with BE 2012 jobs . I found many articles but for older BE version. In these articles the recommended ...
This issue has been solved
Forum Discussion by Borealis | 29 Jul 2013 | 2 comments
I need a solution Hi guys I am working with a CASO environment, consisting of  1 CASO server 4 (to be 5) MMS Both the CASO and the MMS' are doing backups to their ...
Forum Discussion by bjorn.b | 01 Jul 2013 | 1 comment
I have been exploring the options Backup Exec 2012 has for us to optimize how we run our backups and disaster recovery. I recently found the BEMCLI piece of the software and began exploring it. I found that with it you could create a powershell script ...
Idea by Mr. Joshua | 26 Jun 2013 | 0 comments
I need a solution There are 3  BE 2012 servers in CASO environment. All connect to each DataDomain VTL. VTL is replicated by Data Domain. I just config DD to ...
Forum Discussion by SONGYOD.KH | 26 Jun 2013 | 8 comments
I need a solution Hi I've actually one BackupExec 2012 Server where job backup to disk are running Shortly, i m going to receive a tape library connected to a different ...
This issue has been solved
Forum Discussion by GuiA | 20 Jun 2013 | 2 comments
I have 10 disks of 18TB in my disk pool (disks in external 19" rack enclosure connected to internal RAID controller). When the jobs scheduled against the disk-pool start, Backup-Exec will check for the disk with the most free space and schedule all ...
Idea by Thomas Berger | 11 Jun 2013 | 1 comment
I need a solution what are the netbackup 7.5 featurs and how it is differ from netbackup7.1 1 ...
This issue has been solved
Forum Discussion by reddybass | 05 Jun 2013 | 3 comments
I need a solution Is there any one knows why archive bit ? and who controle archive bit ? how server  find archive bit  status? Wow! So, you ask a Windows Wow! So, you ask ...
Forum Discussion by reddybass | 05 Jun 2013 | 7 comments
I need a solution Support Forum, I will start off by saying I am not an Network Engineer.  I am just a programmer/analyst trying to cover an engineer job. We have been having ...
Forum Discussion by AKSM-IT | 03 Jun 2013 | 10 comments
I need a solution Hello all !   I searched for this issue a lot but i couldn't find exactly what i need, it's pretty simple, we bought a new NAS and we connected it ...
Forum Discussion by mrahim | 01 Jun 2013 | 4 comments