Video Screencast Help

Agent for DB2 on Windows Servers

Results for Agent for DB2 on Windows Servers

I need a solution I have Backup Exec 2010 R3, running RAWS.  I am backing up Windows 2008 R2 VM's and one Windows Exchange 2010 VM.  The backups started to run very slow this week, ...
Forum Discussion by JDehner | 28 Oct 2012 | 14 comments
I need a solution Hello, We are experiencing a problem with the backup 2 disk jobs. De jobs are running to slow. Last week it worked fine, but this week it doesn't. Some ...
Forum Discussion by DNANOBEL | 15 Aug 2012 | 1 comment
I need a solution Hi all.  One of our clients have been upgraded to backup exec 2012.  The scheduled daily jobs runs to a Western digital sharespace NAS device, which are failing ...
This issue has been solved
Forum Discussion by Nico Swanepoel | 03 Jul 2012 | 5 comments
It is apparent to me and many others that the SMTP system in Backup Exec has been broken almost as long as I have been using it, sometime around 2005. That was probably before they were even taken over by Symantec, but the problem was able to be fixed ...
Idea by MBHB IT crew | 23 May 2012 | 2 comments
I need a solution Hi All   If anybody is using or having any solution. We are looking for  backup  reports if it can be created by creating scripts in Netbackup version ...
Forum Discussion by Gurjeet Singh | 22 Mar 2012 | 1 comment
I need a solution Hello, We're using backup exec 2010 R2 with some agents. ( incl. db2 ). I've heared that 2012 doesn't support db2 anymore. I want to upgrade ...
Forum Discussion by robbie_87 | 14 Mar 2012 | 2 comments
I need a solution Hi guys, Another question here, with regards to the licenses that the new Backup Exec 2012 have. It states that SBE has a maximum of 3 licenses that can be ...
Forum Discussion by D.Ferry | 11 Mar 2012 | 5 comments
I need a solution Hi, When i am trying to run an rman backup i am getting the error (29) failed trying to exec a command, Client is windows 2003 and master is linux, The ...
Forum Discussion by rssk | 02 Nov 2011 | 5 comments
I need a solution I have to install Backup Exec in a environment where I have Dell servers , IBM LTO3 Tape storage and IBM DS 8100 SAN and my client want to backup there primary servers ...
This issue has been solved
Forum Discussion by geekgadget | 26 Oct 2011 | 3 comments
I need a solution I currently use HP DAT320 tapes for backup, which run daily, which seem to be working fine. I also have a USB hard drive plugged into the server for hourly ...
This issue has been solved
Forum Discussion by simon238 | 31 Aug 2011 | 6 comments