Video Screencast Help

Deduplication Option

Results for Deduplication Option

I need a solution Netbackup 7.5.05 Had an MSDP pool before. uninstalled it completely as recommended by Symantec. Now trying to add it back using te storage server config wizard ...
Forum Discussion by BTLOMS | 24 Jan 2014 | 3 comments
I do not need a solution (just sharing information) In back-up exec environments this issue sometimes occurs after a clean installation. The solution u find to solve the issue is ...
Forum Discussion by tvpijkeren | 23 Jan 2014 | 1 comment
I need a solution We are in the middle of a project to replace our current BackupExec 2012 with Data Domain 565 backup architecture with one of 3 possible solutions:   1. ...
Forum Discussion by HoneyBadger1972 | 22 Jan 2014 | 7 comments
I need a solution Hi! We're having at SCOM this alerts at backup time: RPC Requests High RPC Averaged Latency High   We use dedup (at client) and GRT, with ...
Forum Discussion by Regis Maciel | 17 Jan 2014 | 1 comment
I need a solution Hi, this is my first post so a big hello to all the community. I'm facing a strange problem with BE2012 V-Ray Edition SP3 running on Windows Server 2008 ...
Forum Discussion by Big Bart | 14 Jan 2014 | 9 comments
I need a solution BE 2012 SP3. Need to be able to automatically restore at a pre-determined time data that is on a Media server that is a duplicate of the original data on another Media ...
This issue has been solved
Forum Discussion by drmont1 | 05 Feb 2014 | 6 comments
I need a solution We have had an ongoing issue for about 2 months now, and since we have had a clean build (3 times now) for Backup Exec 2012. We have opened numerous cases with ...
Forum Discussion by drmont1 | 13 Jan 2014 | 3 comments
I need a solution Dear all, I observed the following behaviour with BE2012SP3. Full Backup of Server ABC is scheduled to run every MON/TUE/WED/THU/FRI 08:00 PM (to DedupStore, ...
This issue has been solved
Forum Discussion by wfk1966 | 23 Jan 2014 | 2 comments
I do not need a solution (just sharing information) Friends, Involved in few tasks and got couple of questions around storage servers, Tunning NBU etc and i was wondering if someone ...
Forum Discussion by Spartacus81 | 06 Jan 2014 | 5 comments
I need a solution Hi, I have a strange case with my MSDP. I have 4 MSDPs on identical servers with Linux RedHat 5. But one of them behaves very strange. After restart for few hours ...
This issue has been solved
Forum Discussion by mrmadej | 24 Jan 2014 | 3 comments