Video Screencast Help

Deduplication Option

Results for Deduplication Option

I need a solution Hi, can you help ? Using NBU 7.1.0.2 and OpenStorage we have a strange behavior : Backup done on Dedupe DiskPool : OK (verify and restore OK) Backup done on ...
This issue has been solved
Forum Discussion by TempoVisitor | 04 Jan 2012 | 2 comments
I need a solution Duplicate job from disk to tape of deduplicate data stuck on Queued state after running for a while. Below is what the job states now.  As you see, it has been ...
Forum Discussion by Nick Zulli | 03 Jan 2012 | 4 comments
I need a solution Among all the other issues experienced after a complete redesign and rebuild of a backup exec infrastructure, I've had one detail that has me perplexed.  When ...
Forum Discussion by Jonosparks | 15 Dec 2011 | 8 comments
I need a solution Hi Guys, - Running BE 2010 R3 with all the latest hotfixes. - Single Dedupe Store called "Colo Dedupe" - Using AVVI agents and running weekly ...
This issue has been solved
Forum Discussion by Calis | 14 Dec 2011 | 1 comment
I need a solution I'm testing client-side deduplication and am getting Status code 83 failures.  I had an open case with Symantec open on this before and we did some ...
This issue has been solved
Forum Discussion by AlanTLR | 14 Dec 2011 | 8 comments
Non-data threatening / major functionality Public fix available 159843 ...
Known Issue by dedupe-works | 13 Dec 2011 | 1 comment
Minor functionality Investigating/gathering information 161906 ...
Known Issue by Ben L. | 12 Dec 2011 | 0 comments
I need a solution Could someone explain to me how data is stored within the backup to disk folder (with dedup set)?  We have capacity issues on a disk folder even after I have erased a ...
Forum Discussion by marcymarc24 | 08 Dec 2011 | 11 comments
I do not need a solution (just sharing information) Hi, We have recently upgraded our NetBackup Appliance 5200 from version 1.2 to 2.0 to 2.0.1 and we noticed that de pd.conf file ...
Forum Discussion by MRinket | 08 Dec 2011 | 1 comment
I need a solution Good evening Connect community I have just been in a long discussion with a customer around ways to achieve the following: Backup using Backup Exec 2010 R3 ...
Forum Discussion by Lance_Williams | 07 Dec 2011 | 4 comments