Video Screencast Help

Deduplication Option

Results for Deduplication Option

I need a solution Does anyone know of a way to limit the network bandwidth between two Deduplication appliances? We are backing up a remote site with a 5200 appliance and then ...
Forum Discussion by RGuinn | 16 May 2011 | 1 comment
I need a solution I cannot set correctly for Remote Agent Deduplication. < My Environment > We use Central Admin Server Option and Deduplication Option. When I create ...
Forum Discussion by takaratta | 13 May 2011 | 2 comments
I need a solution Hi All We are doing media server deduplication for Netbackup 7.1, and I have some queries about the deduplication database, it's great if you can share your ...
Forum Discussion by Dreamleo | 11 May 2011 | 6 comments
I need a solution We did an inplace upgrade from R2 to R3 an trying the create a new deduplication folder (since two days). Problem: Creating a deduplication folder on local d: ...
Forum Discussion by tw71 | 26 Jun 2011 | 22 comments
I need a solution We have two Puredisk SPA's each with seven content routers addressing a total of 138TB per SPA. We only use Puredisk for Netbackup PDDO backups. Does anyone ...
Forum Discussion by gc_bus | 11 May 2011 | 3 comments
I need a solution I can't start the DeDuplication engine on BE 2010 R3. I get this error message:   D:\Program Files\Symantec\Backup Exec>spoold --trace Error ...
Forum Discussion by LMH | 11 May 2011 | 5 comments
I need a solution I upgraded from BE 2010 R2 SP1 to R3 and now have a problem with dedup jobs staying permanently in "queued" status... One backup job can run after ...
Forum Discussion by UlrikJPS | 09 May 2011 | 3 comments
I need a solution I am getting an error that my Dedupe Folder is offline. This started after installing two hotfixes (147674 and 155520) I tried rolling back the hotfixes but ...
This issue has been solved
Forum Discussion by Bill Parnell | 07 May 2011 | 2 comments
I need a solution I have opened a case with Symantec, but since these are minor questions, they are calling me back later.  In the interim, I was wondering if anyone in the community ...
This issue has been solved
Forum Discussion by Moltron1 | 10 Jan 2013 | 5 comments
I need a solution I have a problem with a Client-dedup file backup. I'm trying to backup approx. 200gb over a 2MB connection. Server is using Backup Exec 2010 R3 and the client is ...
Forum Discussion by Ganoth | 05 May 2011 | 10 comments