Video Screencast Help

Deduplication Option

Results for Deduplication Option

I need a solution I can't start the DeDuplication engine on BE 2010 R3. I get this error message:   D:\Program Files\Symantec\Backup Exec>spoold --trace Error ...
Forum Discussion by LMH | 11 May 2011 | 5 comments
I need a solution I upgraded from BE 2010 R2 SP1 to R3 and now have a problem with dedup jobs staying permanently in "queued" status... One backup job can run after ...
Forum Discussion by UlrikJPS | 09 May 2011 | 3 comments
I need a solution I am getting an error that my Dedupe Folder is offline. This started after installing two hotfixes (147674 and 155520) I tried rolling back the hotfixes but ...
This issue has been solved
Forum Discussion by Bill Parnell | 06 May 2011 | 2 comments
I need a solution I have opened a case with Symantec, but since these are minor questions, they are calling me back later.  In the interim, I was wondering if anyone in the community ...
This issue has been solved
Forum Discussion by Moltron1 | 06 May 2011 | 5 comments
I need a solution I have a problem with a Client-dedup file backup. I'm trying to backup approx. 200gb over a 2MB connection. Server is using Backup Exec 2010 R3 and the client is ...
Forum Discussion by Ganoth | 05 May 2011 | 10 comments
Make NBU on Windows, including dedupe server, UAC compatible.  Today if you attempt a simple client install and forget to elevate privilges it gives you an obscure error that does not at all indicate it is a permissions issue.  Also setting up MSDO is ...
Idea by mikeandres | 04 May 2011 | 0 comments
I need a solution I have backed up one building with a media server using client side dedupe. It is a 500 gig backup. I then took the server and moved it to another building. I only ...
Forum Discussion by macpiano | 29 Apr 2011 | 1 comment
I need a solution Community, I don't belive that I'm the only one facing difficult times with Symantec Enterprise Support. Comittments are not met, promisis are given ...
Forum Discussion by paralex | 29 Apr 2011 | 4 comments
I need a solution Hi All;   We are trying out the DeDuplication option to back up some OES Linux servers we have in remote sites connected via T1 links.See the back story at ...
Forum Discussion by JGooderh69 | 27 Apr 2011 | 5 comments
Today (6.5.6) you can set up optimized duplications between two Data Domain devices.  This doesn't work if the destination is a storage unit group.  We want to duplicate from our primary datacenter's Data Domains (two of them) to our secondary ...
Idea by TBert | 25 Apr 2011 | 0 comments