Video Screencast Help

Deduplication Option

Results for Deduplication Option

I need a solution Actually I am trying to Backup a virtual (VMware 5.1) Windows 2012 Standard Server with RAWS. The Backup Exec Server 2014 and Deduplication Vault is running on a ...
This issue has been solved
Forum Discussion by xadox | 24 Jun 2014 | 9 comments
I need a solution Hi, I am hoping for some guidance in the area of Symantec calculating its (Capacity Licensing on FETB - Front End Terabyte) when data is initially deduplicated to ...
This issue has been solved
Forum Discussion by johnwong | 23 Jun 2014 | 2 comments
Technical White Papers are designed to introduce Symantec partners and end users to key technologies and technical concepts that are associated with the Symantec Backup and Recovery product family. The information within a Technical White Paper will ...
Article by GFK | 23 Jun 2014 | 0 comments
Technical White Papers are designed to introduce Symantec partners and end users to key technologies and technical concepts that are associated with the Symantec Backup and Recovery product family. The information within a Technical White Paper will ...
Article by GFK | 19 Jun 2014 | 0 comments
I need a solution Hi all, I want to move a NetBackup Media server with MSDP and an N5020 appliance to a new NetBackup Master. And I need to keep the backup data in the MSDP pools ...
Forum Discussion by Gautier Leblanc | 17 Jun 2014 | 5 comments
I need a solution Hey Guys, We just purchased a Quantum DXi4701 and I need to migrate our old data from the Symantec Backup Exec Deduplication Folder over to it. Is this possible? ...
Forum Discussion by kkoekkoek | 17 Jun 2014 | 3 comments
I need a solution Hi All, We are looking forward to have MSDP configured in our environment (Media Server working as Storage Server with 64TB of dedup pool) and use compression and ...
This issue has been solved
Forum Discussion by 1501SV | 17 Jun 2014 | 3 comments
I need a solution Hello, we have client side deduplication enabled and on the surface all looks well, we ran it for the first time this weekend and it completed. however ...
This issue has been solved
Forum Discussion by ssholl | 16 Jun 2014 | 5 comments
I need a solution This is a follow up from this discussion:  https://www-secure.symantec.com/connect/forums/duplicate-secondary-image-cas-directly-attached-tape-library With ...
This issue has been solved
Forum Discussion by jan.villeres | 11 Jun 2014 | 2 comments
I need a solution Hello I installed DLO 7.5 and I cant configure Dedupe server. When I enter port numbers (i'm using wizard) and click next, the DLO Console hangs out. DLO ...
This issue has been solved
Forum Discussion by GROSA | 10 Jun 2014 | 10 comments