Video Screencast Help

Desktop and Laptop Option

Results for Desktop and Laptop Option

I need a solution I have read several posts that people are using DLO 7.5, however I do not have any upgrade notification for the same. I opened a case with Symantec and was told ...
This issue has been solved
Forum Discussion by Deka | 28 Jan 2013 | 4 comments
I need a solution I'm trying to read .dmp files generated from a DLO version 7 client. I've tried using the Windows Debugging Tools SDK but it doesn't recognize the ...
This issue has been solved
Forum Discussion by mari | 28 Jan 2013 | 1 comment
I need a solution Hi all, I must be do a migration from BE 2010 DLO to SDLO in a different hardware. I searched in knowledgebase of Symantec but there aren't any information. ...
This issue has been solved
Forum Discussion by donk2000cl | 25 Jan 2013 | 1 comment
I need a solution Hi all, When we create the profiles for users normally we start with the suggested by the system, but according the time, we discovered that is necessary tuning ...
This issue has been solved
Forum Discussion by donk2000cl | 24 Jan 2013 | 1 comment
I need a solution Hi all, I installed SDLO 7 that I updated from BE 2010, the migration was succesfully and I started with the migration of clients. Right now I have more that ...
This issue has been solved
Forum Discussion by donk2000cl | 18 Jan 2013 | 1 comment
I need a solution 各位达人, 本人有一客户备份和恢复项目,项目需求如下:有15台Windows Server 2003的服务器上分别跑有SQL Server数据库软件,客户网络上同时配有一个DELL的存储设备,现在要求采用Backup Exec ...
Forum Discussion by applmanwx | 17 Jan 2013 | 2 comments
I need a solution Hi, A customer present an error in SDLO 7 with one user that try to archive a pst file, the error show: Error to archive the file C:\Documents and ...
Forum Discussion by donk2000cl | 20 Dec 2012 | 2 comments
I need a solution Hi all, I need to upgrade to new DLO 7.0 from Backup Exec 2010. I know the procedure to upgrade from this versión. At this time the customer only use DLO inside of ...
This issue has been solved
Forum Discussion by donk2000cl | 17 Dec 2012 | 1 comment
I need a solution Hi, We have the following:- 1. BE 2010 with DLO.(Windows 2003 Std SP2) 2. DLO Client - Windows 7 (32bit)   Now, most of thesewindows 7 ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 14 Dec 2012 | 6 comments
I need a solution Hi, I've been trying to resolve the following issue on a DLO 7 server (which was upgraded from BE 2010 R3). I think this issue started since the upgrade, but ...
Forum Discussion by SA | 10 Dec 2012 | 1 comment