Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Agent for Enterprise Vault

Results for Agent for Enterprise Vault

I need a solution Hi   I have a EV server abcd.ppp.com and an SQL server pqrs.zzz.com where all DBs related EV server are located.   I would like to know what should be ...
Forum Discussion by Bharath Achar | 15 Oct 2014 | 2 comments
I need a solution Hi, I have installed Backup Exec 2014 with SP1 on a Windows 2008R2 server that hosts Symantec Enterprise Vault 10.0.4. In Backup Exec, I see 'two' ...
This issue has been solved
Forum Discussion by Michael Rydzewski | 14 Oct 2014 | 3 comments
Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution Hi All gurus, Hoping someone out there can clear some muddy waters for me. I have NetBackup 7.5.0.7 master/media/client environment which I use to backup ...
This issue has been solved
Forum Discussion by user022013 | 08 Jul 2014 | 3 comments
I need a solution We have Backup Exec 2010 with EV 9.0.2, thinking of upgrading to 2014. But, I don't want to lose the ability to backup EV archives because of the upgrade.   ...
This issue has been solved
Forum Discussion by SarathMani | 08 Jul 2014 | 2 comments
I need a solution We are using Backup Exec 2012 v14.0.1798 (64-bit) on Windows Server 2008 R2 SP1 via NDMP job to backup our Enterprise Vault 10.x Mail Partitions which are hosted on a ...
This issue has been solved
Forum Discussion by cmi_it | 02 May 2014 | 1 comment
I need a solution Hi everyone,   Is there anyone that configured the vault with KMS ??  For exemple: After the KMS configuration. Duplicating one copy encrypted to off-site ...
This issue has been solved
Forum Discussion by Daniel Gomes | 28 Mar 2014 | 2 comments
I need a solution Hey folks, I recently integrated Enterprise Vault with one of our Data Domain deduplication appliances - which involves having EV create collections and migrating ...
Forum Discussion by Moltron1 | 20 Feb 2014 | 1 comment
I need a solution Hello,   In Enterprise Vault compability chart; Netbackup 7.6, requires EV 10.0.3 and later services pack. But for netbackup 7.5.x we have no specific ...
This issue has been solved
Forum Discussion by nrgl | 13 Feb 2014 | 3 comments
I need a solution Since we got Enterprise Vault, backups have been a pain.  I've really wanted to focus on getting them correct, and have spent the last few days making changes, ...
Forum Discussion by Moltron1 | 12 Feb 2014 | 5 comments