Video Screencast Help

File System Archiving Option

Results for File System Archiving Option

I need a solution EV 10 FSA is archiving one of our shares, with archive points on each subfolder. If a placeholder is moved from one subfolder/archive point to another on the same ...
This issue has been solved
Forum Discussion by AMPearce | 20 Dec 2011 | 5 comments
I need a solution Hi all, we bought the Backup Exec 2010 Archiving Option for archiving our NetApp CIFS shares (we have also the NDMP option for regular backup). Unfortunately ...
Forum Discussion by mdallagi | 15 Dec 2011 | 8 comments
I need a solution Hi, I'm working for a Software Company and one of our customer is using Enterprise Vault. He asked us to integrate our application with Vault to archive ...
This issue has been solved
Forum Discussion by GuCa | 15 Dec 2011 | 1 comment
I need a solution Hi , I'm trying to create an application (C++) for file archiving using Symantec Enterprise Vault Content Management API. For test purposes I use an EV server ...
This issue has been solved
Forum Discussion by vvm101 | 28 Nov 2011 | 14 comments
I need a solution Hello, We have a bilingual environment. All of our servers are installed in English, and all our workstations are in French. On a BackupExec 2010 R3 server ...
This issue has been solved
Forum Discussion by Marc Lalonde | 28 Oct 2011 | 4 comments
I need a solution I have to install Backup Exec in a environment where I have Dell servers , IBM LTO3 Tape storage and IBM DS 8100 SAN and my client want to backup there primary servers ...
This issue has been solved
Forum Discussion by geekgadget | 26 Oct 2011 | 3 comments
Hi Team, Just an idea from me might be helpful for the end users who really worried about data security No matter wherever we perform the backup (Disk, Tape, VTL,...Etc..) If someone  knows how to do the restore they can perform the restore and ...
Idea by Vinothkumar | 19 Oct 2011 | 1 comment
I need a solution Dear Sir/Madam, We have an emergancy: Our backup Job notificate fails with Symantec Backup Exec 11d (version 11.0 Rev. 7170) " Job ended: woensdag ...
Forum Discussion by Barman | 19 Oct 2011 | 7 comments
I need a solution A few days ago I successfully created a vault store on my media backup server configured with the "Delete the archived item from its original location after vault ...
This issue has been solved
Forum Discussion by mpare | 14 Oct 2011 | 1 comment
I do not need a solution (just sharing information) Hello fellow Phoenix Backup & Archiving group members, There are currently 4 Symantec Backup & Archiving User Group ...
Forum Discussion by pdsimpson | 28 Sep 2011 | 2 comments