Video Screencast Help

File System Archiving Option

Results for File System Archiving Option

I need a solution 1. NO ONE IS ANSWERING THE PHONE ANYWHERE AT SYMANTEC 2. YOUR PHONE SYSTEM IS REPORTING 1 MIN THEN OVER AN HOUR 3. I WAS ON HOLD OVER TWO HOURS 4. I HAVE ...
Forum Discussion by dnoble@aspdd.com | 24 Feb 2011 | 7 comments
I need a solution   I am having a backup job for a production server remaining in a queued state indefinitely. Other backup jobs run fine suggesting that the problem is on the node ...
This issue has been solved
Forum Discussion by Ruska | 22 Feb 2011 | 3 comments
I need a solution Hi, Everyone. I have a customer trying to reduce the size of file server front line storage, they want to have link or placeholder of these files in the file ...
Forum Discussion by Gonzalo Gomez GST | 16 Feb 2011 | 0 comments
I need a solution I have installed backup exec 2010 on a new server to have online backup.and also i have another server but old one which have backup exec 12 for windows server ...
Forum Discussion by Alaa Yehia | 16 Feb 2011 | 1 comment
FSA - Option to Remove Placeholders files (stubs) leaving archived documents in Vault Store (Archiving and eDiscovery, Enterprise Vault, File System Archiving Option) () FSA - Option to Remove Placeholders files (stubs) leaving archived ...
Idea by SiTVG | 15 Feb 2011 | 0 comments
I need a solution Am using EV8 Sp5 FSA on Windows Server 2003 We have about 1.5M placeholders on a Windows 2003 File Server archiving to a Windows 2008 storage server. Browsing and ...
Forum Discussion by SiTVG | 14 Feb 2011 | 7 comments
I need a solution With the old Veritas Backup Exec 9 all was working well. We now switched to BackupExec 2010 R2 (also installed the symantec drivers for the HP C5683 tape drive). ...
This issue has been solved
Forum Discussion by solidservo | 10 Feb 2011 | 5 comments
I need a solution Greetings, We are evaluating Enterprise Vault (EV) File System Archiving (FSA) for our organization. We are currently using CIFS to connect from Linux and Mac ...
Forum Discussion by drewatmvo | 04 Feb 2011 | 1 comment
I need a solution Hi There,   Does any one could share trying to backup Lotus Domino 8.5 using Backup Exec 12.5 media server? Base on the compatibility list, I can't find ...
This issue has been solved
Forum Discussion by nesel | 27 Jan 2011 | 14 comments
I need a solution Hi,   I have a bit of a problem and I was hoping that someone can clarify/explain this to me:   Symantec Backup Exec 12.5 (SP3) will periodically not ...
Forum Discussion by MeJdaNKiD | 21 Jan 2011 | 1 comment