Video Screencast Help

File System Archiving Option

Results for File System Archiving Option

I need a solution I've installed BE 2010 R2 on a 208 server X64 and when I run Backup to disk, the Job status hangs in Queued mode.  I've deleted all the media , created a new ...
Forum Discussion by RDiNapoli | 09 Dec 2010 | 10 comments
I need a solution Backup Exec hangs when opening job properties, new job, or new selections list. I have repaired the database, restored blank database, uninstalled and reinstalled ...
This issue has been solved
Forum Discussion by ranley | 06 Dec 2010 | 13 comments
I need a solution I inherited a Backup Exec 11d system that until recently was working fine.  Media Server runs Server2003 R2 64bit SP2 using B2D which is then written to tape.  I ...
Forum Discussion by ShuGurl | 15 Nov 2010 | 2 comments
I need a solution   Hello, What is the difference between these two options below?  "Auto-Delete expired items" in the Archive point properties (found by ...
This issue has been solved
Forum Discussion by AdamM | 12 Nov 2010 | 3 comments
I need a solution Hi, We currently use Enterprise Vault 6.5 for email archiving (Exchange Server 2003) and for documents archiving (Interwoven iManage). I would like you to answer ...
This issue has been solved
Forum Discussion by prathab | 12 Nov 2010 | 1 comment
I need a solution I've seen a few articles out in the forum along these lines, but they're all quite old so I thought I'd put the question out there again - Has ...
Forum Discussion by KeithL | 10 Nov 2010 | 4 comments
Previous versions of ghost have worked for 4690 for many years, this may have been dumb luck, however the newest version seems not to work. I have been asked by your support desk to request this OS to be added to the list of supported OS types and hope ...
Idea by jdooley | 10 Nov 2010 | 0 comments
I need a solution Currently i have several laptops on my network with BESR 8.5 installed on them. i have them scheduled to backup at night to a SAN everday. when these systems are taken ...
Forum Discussion by Sarge1981 | 05 Nov 2010 | 11 comments
I need a solution BackupExec 2010R2, Windows 2008 (64bit) SP2, backup destination DELL TL2000. Backup job completes with successful status according to schedule. No alerts or ...
Forum Discussion by r_oasis | 01 Nov 2010 | 4 comments
I need a solution Is there any way to gleam information from a placeholder file? I.E. I have some placeholders and I don't know what archive they point to, is it possible to ...
Forum Discussion by matthew_smith | 12 Oct 2010 | 5 comments