Video Screencast Help

Agent for Lotus Domino

Results for Agent for Lotus Domino

I need a solution Environment NBU 7.1 (master server SLES11) NBU 7.1 (vmware backup host Windows Server 2003) vSphere 4.1 U1 Lotus Domino 8.5 on Windows Server 2003 ...
This issue has been solved
Forum Discussion by Stuart Green | 08 Nov 2011 | 3 comments
I need a solution Find which Netbackup client , backedup a particular file ========================================   Is it possible to know which Netbackup client backedup a ...
This issue has been solved
Forum Discussion by NortonsFan | 21 Oct 2011 | 9 comments
I need a solution Hi all, I've read a lot of post with similar error, someone are declared Fixed or resolved. Tired all the solution proposed : HKEY local ...
Forum Discussion by ermannof | 26 Sep 2011 | 1 comment
I need a solution We are having problems opening the Domino administrator after installing Backup Exec 2010. We get the error "Unable to create locations due to error 'This ...
Forum Discussion by Miguel_Gauci | 07 Sep 2011 | 3 comments
I need a solution Hello all, I ran a full backup job yesterday. The job uses Symantec Backup Exec 2010 and the lotus domino agent to back up the DAOS Directory. The state of the ...
This issue has been solved
Forum Discussion by BackupMartin | 31 Aug 2011 | 3 comments
Can you pls add an entry for Missed backup Jobs in the Alert Categories, so that a notification can be sent in case a job is missed. thanks,   Derrick (Backup and Recovery, 2010, Backup Exec, Agent for Lotus Domino, Remote Agent for ...
Idea by dm555 | 30 Aug 2011 | 0 comments
I need a solution Hello,    We juste move to NetBackup 7.1.0.1 these days and I can't finalize a install with : -Ubuntu 10.04 LTS x64. -Lotus Domino 8.52FP3 (Data ...
Forum Discussion by Yann LP | 27 Aug 2011 | 3 comments
Non-data threatening / major functionality Investigating/gathering information ...
Known Issue by Russ Perry | 28 Jul 2011 | 0 comments
I need a solution whenever i am trying to start backup exec remote agent service it is giving an following error Error 1053 : "the service did not respond to start or control ...
This issue has been solved
Forum Discussion by veera | 05 Jul 2011 | 5 comments
I need a solution For some time we have a problem with Backup exec. The job fails with a message that some files cannot be backed up. It refers to the following link: ...
Forum Discussion by BasW | 14 Jun 2011 | 3 comments