Video Screencast Help

NDMP Option

Results for NDMP Option

I need a solution I stop the nbu server using netbackup stop. And then I can not start the netbackup. In the /usr/openv/db/log/server.log there are some errors: I. 07/26 ...
This issue has been solved
Forum Discussion by nick netbackup | 26 Jul 2011 | 4 comments
I need a solution I am using Backup Exec 12.5 to backup EMC shares via NDMP.  I had it set on VBB with all the options except silver lining.  I can restore files and folders from other ...
Forum Discussion by richreitenauer | 06 Jul 2011 | 1 comment
I need a solution When performing a full backup of a share on our Isilon NAS using backup exec and NDMP the backup appears to complete successfully however the catalog does not show the ...
Forum Discussion by mcdeg | 05 Jul 2011 | 5 comments
I need a solution Hi, I have a configuration with a BUE 2010 server that is connected (via FC) to a 2 drive autochanger with 100 slots. We've been asked to add backups for ...
Forum Discussion by davegold | 30 Jun 2011 | 8 comments
I need a solution Hi All,   Shadow copy components is failing with error 71 1. vssadmin list writer is working fine. 2. BpBkar logs 15:06:07.201: [11888.11552] ...
Forum Discussion by devi2011 | 28 Jun 2011 | 3 comments
I need a solution We currently are backing up our EMC NAS with direct NDMP.  We are using 4 drives (vtl) connected to one of the data movers on the NAS.  The NAS is really big.  We ...
Forum Discussion by dukbtr | 21 Jun 2011 | 5 comments
I need a solution Hi folks, The NDMP backup is running well until it hit the 2 TB. Then a receive the following error External event caused rewind during write, all data on ...
Forum Discussion by The_Viking | 06 Jun 2011 | 1 comment
I need a solution Hello. I'm running Netbackup 7.1 (the master is a RHEL 5.6 x86_64).   Today an incremental NDMP backup failed with this error: db_FLISTsend failed: ...
Forum Discussion by vilhena | 06 Jun 2011 | 3 comments
I need a solution Hi All,   I am using Backup Exec 2010 on one of my servers and am able to backup from SQL and Exchange without a problem however I am struggling to get the ...
Forum Discussion by Localhobo4u | 01 Jun 2011 | 2 comments