Video Screencast Help

Other/New Agent or Option Request

Results for Other/New Agent or Option Request

I need a solution Is there a Forum for just Netbackup Desktop and Laptop Option (DLO) ?  Or am I to wade through all content in the Netbackup Forum to find DLO info?  If wading through ...
Forum Discussion by sjtsnix | 06 Oct 2010 | 1 comment
I need a solution Anyone had bengine.exe crash for no apparant reason? Nothing has been changed, backup appears to be running and moving the amount of data it usually does, but at the ...
Forum Discussion by RpR | 06 Oct 2010 | 4 comments
I need a solution I am doing a trial of NB 7 and am attemping to backup my Ubuntu 10.04 64-bit server (whole reason I am doing NB instead of backup exec).  However, I can't for the ...
Forum Discussion by Meg G | 30 Sep 2010 | 6 comments
My suggested idea is that you should be able to select an entire Active Directory OU under the "Client Selection" tab of the NetBackup policy.  This would cause NetBackup to query the OU when the backup schedule was active, find all of the ...
Idea by Matt C | 30 Aug 2010 | 1 comment
I need a solution I just recently purchased and installed the LEO license for my Dell PowerVault TL4000 so that I can utilize the second drive on it. Now in the device properties for ...
Forum Discussion by SF_Chewy | 26 Aug 2010 | 12 comments
I need a solution I have Backup Exec System Recovery 2010 Management Solution installed on a Windows Server 2003 R2 x86 computer. I have downloaded every possible update from the ...
Forum Discussion by nilesf | 26 Aug 2010 | 2 comments
Symantec Support, We have OpsCenter 7 in our environement. There is an issue in reporting the client backups. We were generating report of backups of clients which happenned for pat 7 days. Few clients in NetBackup master  were backup until ...
Idea by karlad | 13 Aug 2010 | 1 comment
I have a backup job that gets an exception about GRT not being able to protect a volume.  This is a boot/utility volume, so it is OK...the entire VM is backed up anyway.  I have a similar issue with it complaining that the Open File agent was not ...
Idea by glenn_anders | 12 Aug 2010 | 2 comments
I need a solution Hi,  I'm triying to add an OpenVMS I64client, when ia display it in the client properties it cannot connect. making the connectivity test with bpclntcmd it ...
Forum Discussion by peter12 | 06 Aug 2010 | 3 comments
Hi, I am having problems with BEWS 2010 R2 and many jobs sitting "Ready; No idle devices available".  Unfortunately, when jobs sit in that status, you can't cancel them.  I have many jobs in that status, but need to cancel them to ...
Idea by la | 06 Aug 2010 | 2 comments