Video Screencast Help

Other/New Agent or Option Request

Results for Other/New Agent or Option Request

A new solution or workaround for this would be beneficial (without having to go over the network) - over fibre via vmWare would be of benefit From the 2012 SCL: Note: The Backup Exec 2012 Agent for Hyper-V does not support Exchange 2007 LCR, ...
Idea by NMC27 | 25 Jan 2013 | 0 comments
I need a solution Need some advise on migration strategy to migrate Solaris based physical clients from one DC to another. The target DC is a different NetBackup domain. The ...
This issue has been solved
Forum Discussion by Itegral | 21 Jan 2013 | 21 comments
I need a solution Regarding BMR Backup - Using Netbackup Version 7.0 on HP-UX Client - Windows 2003 SRT - Legacy Based SRT (created with WINDOWS 2003 SP1 CD) Initialy ...
Forum Discussion by vadivelsj@yahoo.com | 17 Jan 2013 | 2 comments
I need a solution Hello,      I am running Backup Exec 2010R2 with the Enterprise Vault Agent license installed.  I have an Enterprise Vault 10.0.2.1112 system, single server, all ...
This issue has been solved
Forum Discussion by ShurleySig | 15 Jan 2013 | 2 comments
I need a solution I’m getting the following error when backing up my NAS sometimes “network connection timed out(41)”. I saw that you can change the client properties from a 300 second ...
Forum Discussion by saabsrule | 03 Dec 2012 | 4 comments
I need a solution Trying to connect via creation of a disk device. When clicking "Add OpenStorage" device in Backup Exec disk devices (Backup Exec 2010 R3 SP2), I am able to ...
Forum Discussion by drmont1 | 21 Nov 2012 | 8 comments
I need a solution We have small business server running backup exec 2010 R3 and we're trying to do a restore a QNAP NAS device ( We backup to an Ultrium tape drive ). I can set the ...
Forum Discussion by 820824030 | 11 Aug 2012 | 3 comments
I need a solution Hi would like to know what package can i use to install netbackup client on red hat 5.7 enterprise. thank you  1 ...
This issue has been solved
Forum Discussion by perentti | 19 Jul 2012 | 2 comments
I need a solution I'm using Backup Exec 2010 R3, SP2.  One of the computer I'm backing up is a Windows 2008 file server cluster, consisting of 2 nodes. I installed the ...
Forum Discussion by MitchR | 12 Jul 2012 | 4 comments
I do not need a solution (just sharing information) Hi, Job with the status of a policy incorrectly resulted in 59 tries. Later on this policy as a Remote Backup Folder Selection ...
Forum Discussion by cengizanil | 11 Jul 2012 | 3 comments