Video Screencast Help

Remote Agent for Linux and Unix Servers

Results for Remote Agent for Linux and Unix Servers

I need a solution We have a backup job that connects to RALUS on a red hat box. The backup runs every week and completes.. so it works. But when  I edit selection lists, the resource ...
This issue has been solved
Forum Discussion by tzang | 27 Apr 2012 | 6 comments
I need a solution I was suprised to just read in the BE 2012 SCL that all Unix agents are now discontinued in BE 2012. Only Linux agents are supported. What options do I have now since ...
Forum Discussion by mari | 13 Apr 2012 | 7 comments
I need a solution Can anyone tell me the correct OS listing for a SuSE version 10 client?  I'm trying to push the client which is at 5.1 to 6.5.6.  I've used SuSE10 and SLSE10 ...
This issue has been solved
Forum Discussion by ch0t0rsy | 03 Apr 2012 | 1 comment
I need a solution Hi, How is it possible to configure backup exec Remote Agent for Linux to enable client side deduplication without enabling the Remote Media Agent in the Linux ...
Forum Discussion by jayceg | 03 Apr 2012 | 3 comments
I need a solution Where can I find the download links for the Backup Exec 2010 R2 REMOTE AGENTs for linux and solaris? All I have access to is ralus4164SP1.tar.gz and seeing as that ...
This issue has been solved
Forum Discussion by skorpen | 02 Apr 2012 | 5 comments
I need a solution Running BE 2010 R3 on Windows Server 2008 R2. Upgraded Media Server from SP1 to SP2, and upgraded all agents (all are RAWS except for one RALUS) to SP2 as well. ...
Forum Discussion by bww_az | 28 Mar 2012 | 1 comment
I need a solution The linux admin at work updated a server that has been running the linux agent (ralus) without any problems but since the upgrade I cannot get the agent to start. It ...
Forum Discussion by CrackedJack | 22 Mar 2012 | 4 comments
I need a solution Hi world..!!! Im working on upgrading netbackup version in several SO. However I have a problem trying in Red Hat Enterprise Linux WS release 4 (Nahant Update 4) ...
This issue has been solved
Forum Discussion by Irys | 21 Mar 2012 | 12 comments
I need a solution Hi, I have PureDisk storage pools running 6.6.1.2 EEB20. I cannot enable SPA Replication from the Central SP. There is no SPA replication policy available and ...
Forum Discussion by f25 | 20 Mar 2012 | 2 comments
I need a solution Hello I was wondering if there is any definitive documents/url which outline what exclusions should be put in place when it comes to both the NetBackup Server ...
This issue has been solved
Forum Discussion by FujSOL | 15 Mar 2012 | 6 comments