Video Screencast Help

Remote Agent for Linux and Unix Servers

Results for Remote Agent for Linux and Unix Servers

I need a solution Running BE 2010 R3 on Windows Server 2008 R2. Upgraded Media Server from SP1 to SP2, and upgraded all agents (all are RAWS except for one RALUS) to SP2 as well. ...
Forum Discussion by bww_az | 28 Mar 2012 | 1 comment
I need a solution The linux admin at work updated a server that has been running the linux agent (ralus) without any problems but since the upgrade I cannot get the agent to start. It ...
Forum Discussion by CrackedJack | 22 Mar 2012 | 4 comments
I need a solution Hi world..!!! Im working on upgrading netbackup version in several SO. However I have a problem trying in Red Hat Enterprise Linux WS release 4 (Nahant Update 4) ...
This issue has been solved
Forum Discussion by Irys | 21 Mar 2012 | 12 comments
I need a solution Hi, I have PureDisk storage pools running 6.6.1.2 EEB20. I cannot enable SPA Replication from the Central SP. There is no SPA replication policy available and ...
Forum Discussion by f25 | 20 Mar 2012 | 2 comments
I need a solution Hello I was wondering if there is any definitive documents/url which outline what exclusions should be put in place when it comes to both the NetBackup Server ...
This issue has been solved
Forum Discussion by FujSOL | 15 Mar 2012 | 6 comments
I need a solution I just upgraded from 2010 R2 to R3 (5204). The media server is a Windows 2008. I also installed Service Pack 2. One of the main reasons was to get the media ...
This issue has been solved
Forum Discussion by ttlop | 29 Feb 2012 | 4 comments
I need a solution Hello, I am trying to install RALUS from Backup Exec 2010 in Openfiler. I have the following error in the log:  cat ...
Forum Discussion by Jorditrsa | 29 Feb 2012 | 2 comments
I need a solution Using BEWS 12 with linux agents on SLES11. Installed the 64 bit agent and started ./VRTSralus.init start, then login to the BEWS and run the backup job for said linux ...
Forum Discussion by FORGIVEN | 12 Jan 2012 | 2 comments
I need a solution i have a potential new customer with a bespoke setup looking for a backup solution, he has 1 x OES2 server 2 x Netware 6.5 servers and 24 x Suse Linux ...
This issue has been solved
Forum Discussion by CAETech1 | 12 Jan 2012 | 7 comments
I need a solution Hello, I could definitely use some help with Backup Exec's Linux Agent. I've been googling for days and searching forums for anything related to my ...
This issue has been solved
Forum Discussion by BalkarWolf | 22 Dec 2011 | 4 comments