Video Screencast Help

Remote Agent for Linux and Unix Servers

Results for Remote Agent for Linux and Unix Servers

I need a solution I have a netbackup 7.1 client (Ubuntu 11.04) and I am getting Status 25 errors when trying to do a backup.  I am not sure what to look for or where to go.  I can ping ...
Forum Discussion by erose | 06 Sep 2011 | 8 comments
Can you pls add an entry for Missed backup Jobs in the Alert Categories, so that a notification can be sent in case a job is missed. thanks, Derrick (Backup and Recovery, Backup Exec, 2010, Agent for Lotus Domino, Remote Agent for ...
Idea by dm555 | 30 Aug 2011 | 0 comments
I need a solution We are getting frequent backup failure “network connection timed out(41)” on Alpha base client.  Master server is NB7.0.  NB ver. 6.0 client with MP7 1)I ...
Forum Discussion by Pritesh Pisal | 30 Aug 2011 | 2 comments
Non-data threatening / major functionality Will not fix 167909 ...
Known Issue by Chris Riley | 24 Aug 2011 | 1 comment
I need a solution RALUS use 10000 port. But I have already used 10000 port for webmin service. I would like to change port number from 10000 to 10001 for RALUS. What should ...
This issue has been solved
Forum Discussion by takaratta | 14 Aug 2011 | 2 comments
I need a solution Ubuntu 10.10 I was able to install the agent following the instructions from the follwling link:      ...
Forum Discussion by DecInd Support | 27 Jul 2011 | 1 comment
I need a solution When  I install nbu master server. It stoped at "Updating LiveUpdate registration now...this may take some time." more than half an hour. How can I skip ...
Forum Discussion by nick netbackup | 26 Jul 2011 | 0 comments
Non-data threatening / major functionality Private fix ready 136766 ...
Known Issue by Chris Riley | 14 Jul 2011 | 0 comments
Is there a known testing date, or period, defined for the support of the ext4 file format in conjunction with the RALUS agent? We are behind schedule on new Linux support Hello, This is something that we have fallen a bit behind on that we ...
Idea by ViconIT | 30 Jun 2011 | 7 comments
I need a solution Hello, I have the following scenario: A Windows 2008 R2 stand alone server running Backup Exec 2010, participating in an Active Directory domain. In DMZ I ...
Forum Discussion by isaspa | 28 Jun 2011 | 3 comments