Video Screencast Help

Remote Agent for Linux and Unix Servers

Results for Remote Agent for Linux and Unix Servers

I need a solution Hi I got this error from Symantec BackupExec 2010 Debug log. W3WP:     [03/16/11 11:18:38] [0000]     [11b0] 03/16 11:18:38 [4408:4528] Get CPU counter failed. ...
Forum Discussion by skygreen | 15 Mar 2011 | 3 comments
I need a solution Our current configuration is:  NB 7.0.1 Windows.   We have recently begun using an Oracle Policy to back up Oracle databases using an RMAN script.  The linux client is ...
Forum Discussion by wellssh | 09 Mar 2011 | 0 comments
I need a solution dear experts!        I had a question with the backup the oracle  database ,when i started the database policy ,the first backup job was successfully and the ...
This issue has been solved
Forum Discussion by Finne | 03 Mar 2011 | 4 comments
I need a solution We are use  Backup exec 12.5  SP4. For a Linux NAS (Ready-NAS from Netgear)we installed the RALUS client. In begin it was working correct. After some month, without ...
Forum Discussion by klusser | 02 Mar 2011 | 1 comment
I need a solution 1. NO ONE IS ANSWERING THE PHONE ANYWHERE AT SYMANTEC 2. YOUR PHONE SYSTEM IS REPORTING 1 MIN THEN OVER AN HOUR 3. I WAS ON HOLD OVER TWO HOURS 4. I HAVE ...
Forum Discussion by dnoble@aspdd.com | 24 Feb 2011 | 7 comments
I need a solution Server: WS2k3 with BE2010R2 Clients: RHEL4 (32-bit) and RHEL5 (32- and 64-bit), RALUS 4164.111.146017. (also WS2k3, but that's not important here) Since ...
Forum Discussion by bigbenaugust | 22 Feb 2011 | 9 comments
Non-data threatening / major functionality Public fix available 153844 ...
Known Issue by Chris Riley | 21 Feb 2011 | 5 comments
It would be a great improvement that Linux Agent for backup exec has an option to bind an IP address to backup clients. I thing it's very usual to have two NICs (eth0 & eth1) in a server, one of them for applications for users and the other ...
Idea by SystemJJJL | 17 Feb 2011 | 0 comments
I need a solution Backup Exec2010 can't get last update folder on debian agent . Backup server still remember folder setting backup from the begining. If there are have any ...
Forum Discussion by chakrey | 08 Feb 2011 | 1 comment
I need a solution https://www-secure.symantec.com/connect/forums/gra... This issue still exists - "tested" with SBS2008, BESR 2010 Version 9.0.2.37914. Posting into ...
Forum Discussion by t-work | 31 Jan 2011 | 17 comments