Video Screencast Help

Remote Agent for Linux and Unix Servers

Results for Remote Agent for Linux and Unix Servers

I do not need a solution (just sharing information) In https://www-secure.symantec.com/connect/forums/lin... which is now "locked - Please start a new discussion" I ...
Forum Discussion by Artegic | 01 Apr 2014 | 3 comments
I need a solution I'm running Backup Exec 2012 SP4 running on Windows Server 2008 R2 to back up, among others, a Red Had Enterprise Linux server with RALUS. The two are separated ...
Forum Discussion by Artegic | 28 Mar 2014 | 5 comments
I need a solution I am implementing NBU 7.6 but I don't see a backup agent specific to CentOS.   Should I be using the RedHat agent that's specific to my CentOS build (given ...
This issue has been solved
Forum Discussion by quantum-it | 20 Mar 2014 | 2 comments
I need a solution Hello, I just upgraded toBackupExec  2010R3 on a Win 2k8 R2  virtual machine with no problem. I currently have a dozens Ubuntu Servers I need to backup.I have ...
This issue has been solved
Forum Discussion by MTV | 19 Mar 2014 | 1 comment
I need a solution Dears ,,, Greetings, we have Symantec Backup Exec 2012 Version 14.0 Rev. 1798 (64-bit) installed on Windows Server 2008 R2 Standard. We used to have a remote agent ...
Forum Discussion by Qutaybah_1 | 19 Mar 2014 | 9 comments
I need a solution Good morning.  I'm looking for istructions/documents about response files to automate VRTSralus installation on RedHat 6. Ralus installer seems to provide ...
Forum Discussion by SER-VIS s.r.l. | 07 Mar 2014 | 2 comments
I need a solution Is there any commands to stop/start netbackup client services from master or media server without login into affected client? ...
This issue has been solved
Forum Discussion by Dolly | 06 Mar 2014 | 1 comment
I need a solution Hi   We have plan to install and run netbackup 6.5 client on debian 6(squeez). But the netbackup 6.5 client does not support debian 6 officially   ...
This issue has been solved
Forum Discussion by merlinet | 05 Mar 2014 | 3 comments
I need a solution We are using a Snapserver NAS N2000 and are migrating from CA ArcServe to Symantec Backup Exec 2012. When attempting to install a BE agent on this device, Overland ...
This issue has been solved
Forum Discussion by tpmobley | 04 Mar 2014 | 8 comments
I need a solution Hallo Backup Exec Gemeinde, ich möchte mir gern eure Meinung einholen zu dem Thema VMware Agent und Depluzierung auf QNAP(TS-EC1279U-RP) Geräten. Wir würden ...
Forum Discussion by ChristianW | 28 Feb 2014 | 7 comments