Video Screencast Help

Remote Agent for Linux and Unix Servers

Results for Remote Agent for Linux and Unix Servers

I need a solution Hello -   Using RALUS and BU Exec 2010.  We backup several other RHEL 5.5 boxes and those are fine.  Have two that exhibit the following behavior:   - ...
This issue has been solved
Forum Discussion by JeffB | 19 Aug 2013 | 8 comments
I need a solution Everything I'm seeing points to us not being able to bring the older G5's that we have (PowerPC's).    Is there another way, eg: using a version ...
Forum Discussion by riverupdude | 08 Aug 2013 | 2 comments
I need a solution I receive the following error message with a backup job that I have scheduled to run daily:    Backup- server.server.com V-79-57344-65072 - ...
This issue has been solved
Forum Discussion by runnerchick82 | 23 Jul 2013 | 3 comments
I need a solution Hey, when i start the agent with the " sudo service VRTSralus.init start " it starts and terminates after about four secondes with this output. ...
Forum Discussion by dgunder | 08 Jul 2013 | 8 comments
Hi,   We would like to backup files on Oracle Linux 6.3 server using Backup Exec 2012. However, the software compatibility list for BE2012 said it supports up to Oracle Linux 6.2.   Could Symantecs look into this enhancement request ...
Idea by OUHK | 13 Jun 2013 | 1 comment
I need a solution what are the netbackup 7.5 featurs and how it is differ from netbackup7.1 1 ...
This issue has been solved
Forum Discussion by reddybass | 05 Jun 2013 | 3 comments
I need a solution Is there any one knows why archive bit ? and who controle archive bit ? how server  find archive bit  status? Wow! So, you ask a Windows Wow! So, you ask ...
Forum Discussion by reddybass | 05 Jun 2013 | 7 comments
I need a solution Hello, when I try to backup a RHEL 5.6 Server, there is always an Error message saying that the backup was successful, but that there was a problem with a ...
This issue has been solved
Forum Discussion by abh | 03 Jun 2013 | 3 comments
I need a solution Hi, I have the following problem: When I try to backup an Oracle DB the Backup Exec Server 2012 gives me the error (0xe0001402) that the Servername is not in ...
This issue has been solved
Forum Discussion by abh | 29 May 2013 | 4 comments
I need a solution Hi, I'am using BackupExec 2012 and Ralus on a RHEL 6.3 Server with an Oracle db running on it. I would like to backup the db and configured everything like it ...
This issue has been solved
Forum Discussion by abh | 28 May 2013 | 3 comments