Video Screencast Help

Remote Agent for Linux and Unix Servers

Results for Remote Agent for Linux and Unix Servers

It will be great if the symantec team could develop RALUS that will run on Amazon Linux variant where most of the AWS users are using Backup Exec products... (Backup and Recovery, 10.x and Earlier, 11.x, 12.x, 2010, 2012, Backup Exec, Remote Agent ...
Idea by cyberjames | 28 Mar 2013 | 0 comments
I need a solution I'm just wondering if anyone has successfully got this working ?  My NAS host is a Bluearc (now HDS) attached to a Scaler i500 with 3 LTO6 drives and I'm ...
Forum Discussion by MillSymantec | 27 Mar 2013 | 7 comments
Even though the enterprise is going little slower than desktop distributions, upcoming versions of currently supported distributions will also start shipping kernels based on > 3.0. A behaviour of ioctl() has changed and RALUS 14.0.798SP1 fails to ...
Idea by frio | 02 Mar 2013 | 2 comments
I need a solution Hello,   I recently installed RALUS 1798.17 on a Linux-Machine, running SLES 11.1 (Kernel 2.6.32.59-0.3-default, x86_64). When trying to backup an ordinary ...
Forum Discussion by Chwala | 19 Feb 2013 | 2 comments
I need a solution We use Netbackup 7.0.1 with 58 cartege (800GB each). We want to efficiently use the taps by making proper policy and retention period for - windows & AIX ...
Forum Discussion by Tauhid | 04 Feb 2013 | 5 comments
I would like to request support for Novell OES 11 in Backup Exec 2012. It currently supports OES 2 but OES 11 has been out now for over a year and is the currently supported version of OES. There is very little difference between OES 2 and OES 11 in ...
Idea by DanPearson | 31 Jan 2013 | 1 comment
I need a solution Hi      We have a customer with two nodes in Oracle RAC 11G R2. They used to back up their Oracle database with Backup Exec 2010 succesfully. Recently they ...
Forum Discussion by joseluis_rios | 28 Jan 2013 | 2 comments
I need a solution Hello, I have a Windows 2008 Backup Exec Media 2010 R3 Server that is trying to connect to a Suse Linux Enterprise Server 10 SP4. However the BE server is ...
This issue has been solved
Forum Discussion by Jon-A-Ton | 26 Jan 2013 | 1 comment
I need a solution Client: Centos 5.4 x86_64 Server: Solaris 10 Sparc Both: NBU 7.5.0.4 Backup policy (standard): ALL_LOCAL_DRIVES Follow NFS / Cross Mountpoints ...
This issue has been solved
Forum Discussion by Nils K. Schøyen | 24 Jan 2013 | 23 comments
I need a solution Hi folks, I have been trying to get the RALUS agent installed on my newly upgraded ESXI box. This box was upgraded from version 4.0 to version 5.1 (licenced) ...
This issue has been solved
Forum Discussion by Remko de Koning | 21 Jan 2013 | 10 comments