Video Screencast Help

Remote Agent for Linux and Unix Servers

Results for Remote Agent for Linux and Unix Servers

I need a solution Hi folks, I have been trying to get the RALUS agent installed on my newly upgraded ESXI box. This box was upgraded from version 4.0 to version 5.1 (licenced) ...
This issue has been solved
Forum Discussion by Remko de Koning | 21 Jan 2013 | 10 comments
I need a solution Hi!  Every day I run a full backup of a ERP (Totvs Microsiga) system folder with just 7GB from a Linux RHEL 5.5, plus a dumped database with 250GB. When the ...
Forum Discussion by LeoFachin | 16 Jan 2013 | 2 comments
I need a solution We have been successfully running 2 Linux backups (CentOS 5) for years. Last week the administrator ran updates and broke the backups. The 12.5 agent aborts when you ...
Forum Discussion by AlJ | 15 Jan 2013 | 25 comments
SLES 11 SP 2 has been out for a while now.  It would be nice for the BackupExec agent to support it. (Backup and Recovery, Backup Exec, 2012, Remote Agent for Linux and Unix Servers) () SLES 11 SP 2 has been out for a while now.  It would ...
Idea by GraceO | 08 Jan 2013 | 0 comments
I need a solution I have a SLES 10 SP4 server running OES2 SP3 and GroupWise 8.0.3 post HP1 build 105538.  I get backups fine, without reported errors.  Although I still get the ...
Forum Discussion by CabellOD | 18 Dec 2012 | 5 comments
Would be nice if the backupexec agent worked with ubuntu 12.04 rather than crashing when it attempts to start. This is a HUGE issue for me and directly impacts my future product decisions. I hope that you are aware I hope that you are aware that ...
Idea by Arie Valstar | 08 Dec 2012 | 9 comments
I need a solution Hello, Does anyonek know if Backup Exec 2012 is compatible with AIX 6.1 or 5.x ?? What agent is needed for this? If not, can anyone recomend a solution? ...
This issue has been solved
Forum Discussion by tech001 | 07 Dec 2012 | 4 comments
I need a solution All of a sudden my jobs are failing. Checking the logs it is pointing to one server with the error "remote agent not detected". Here is the error: Final ...
Forum Discussion by leekum | 01 Dec 2012 | 3 comments
I need a solution Buenos dias amigos.. Actualmente tengo instalado el Backup Exec 2010 R3 y lo tengo configurado para que todos los viernes a las 23Hs realize un backup completo del ...
Forum Discussion by romanrsr | 23 Nov 2012 | 2 comments
I need a solution I have recently had to move my DB server which is a Solaris 9 OS box off of domain "A" and on to domain "B". The BE10d is installed on a Windows ...
This issue has been solved
Forum Discussion by Russ K. | 20 Nov 2012 | 2 comments