Video Screencast Help

Remote Agent for Linux and Unix Servers

Results for Remote Agent for Linux and Unix Servers

I need a solution All of a sudden my jobs are failing. Checking the logs it is pointing to one server with the error "remote agent not detected". Here is the error: Final ...
Forum Discussion by leekum | 01 Dec 2012 | 3 comments
I need a solution Buenos dias amigos.. Actualmente tengo instalado el Backup Exec 2010 R3 y lo tengo configurado para que todos los viernes a las 23Hs realize un backup completo del ...
Forum Discussion by romanrsr | 23 Nov 2012 | 2 comments
I need a solution I have recently had to move my DB server which is a Solaris 9 OS box off of domain "A" and on to domain "B". The BE10d is installed on a Windows ...
This issue has been solved
Forum Discussion by Russ K. | 20 Nov 2012 | 2 comments
I need a solution Hi, CentOS does not feature at all on the Software Compatibility List for BE2012 - what does this actually mean in terms of commercial support from Symantec? ...
This issue has been solved
Forum Discussion by gdhgdh | 08 Oct 2012 | 5 comments
I need a solution Hi, We have a Red Hat server 5 with Samba, for area networks, before the migration of Symantec backup exec 10R3 all backup go to 5 LTO Utrium 5, after migration to ...
Forum Discussion by estevegr | 21 Aug 2012 | 2 comments
I need a solution Hello, i´m configuring oracle Rac, but this time with a recovery Database Ex : server1 server2 recovery catalog database (its in the same oracle rac) ...
This issue has been solved
Forum Discussion by timgarbim | 20 Aug 2012 | 9 comments
I need a solution Hello, We are experiencing a problem with the backup 2 disk jobs. De jobs are running to slow. Last week it worked fine, but this week it doesn't. Some ...
Forum Discussion by DNANOBEL | 15 Aug 2012 | 1 comment
I need a solution We have small business server running backup exec 2010 R3 and we're trying to do a restore a QNAP NAS device ( We backup to an Ultrium tape drive ). I can set the ...
Forum Discussion by 820824030 | 11 Aug 2012 | 3 comments
I need a solution For all our linux machines, physical and virtual, we get the following when backing up: Client-side deduplication is enabled for this job, but it could not be ...
Forum Discussion by arctics | 10 Aug 2012 | 4 comments
I need a solution Hola, buenos dias.. Tengo un agente en linux, que lo manejo desde un servidor principal en Windows Server 2008, el problema es que cuando realizo un backup del ...
This issue has been solved
Forum Discussion by romanrsr | 08 Aug 2012 | 3 comments