Video Screencast Help

Remote Agent for Linux / Mac Servers

Results for Remote Agent for Linux / Mac Servers

I need a solution Hi Everyone,   Info about the setup: im running Backup exec 2010 on a windows server 2008 r2 | Version on the agent running on a linux server (13.0.4164.0) ...
This issue has been solved
Forum Discussion by Joll89 | 14 Oct 2013 | 3 comments
I need a solution Hi, We have the follwoing. Backup Exec 2010 R2 on Windows 2003 Ent. SP2 (32bit). As Master and Media server RALUS of BE 2010 R2 installed on RHEL 5.4 64 ...
Forum Discussion by mrinal.sarkar6200 | 08 Oct 2013 | 2 comments
We just updated several servers from SLES 11.2 to SLES 11.3. Please support SLES 11.3. We did just the same thing with a couple of Ubuntu 12.04 which also is not supported. Because of security reasons it is not possible for us to keep with the ...
Idea by Help Desk BYU Law | 04 Oct 2013 | 0 comments
I need a solution Hi, We have the following. Backup Exec 2010 R2 on Windows 2003 Ent. SP2 (32bit). As Master and Media server RALUS of BE 2010 R2 installed on RHEL 5.4 64 ...
Forum Discussion by mrinal.sarkar6200 | 03 Oct 2013 | 7 comments
I need a solution I am trying and considering to purchase Backup Exec 2012. I could like to know does Linux OS can do bare-metal recovery by Backup Exec 2012? Please help. ...
This issue has been solved
Forum Discussion by Kenneth Lam | 02 Oct 2013 | 5 comments
I need a solution Hi, We have the following infra. Backup Exec 2010 R2 on Windows 2003 Ent. SP2 (32bit). As Master and Media server RALUS of BE 2010 R3 installed on RHEL 5.4 ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 27 Sep 2013 | 3 comments
I need a solution Hello, We have the following Problem. We have Backup Exec 2012 SP2. We want to Backup a Linux Machine. (CENTOS 5.4)  We have correctly installed the Linux ...
Forum Discussion by Zerakus | 26 Sep 2013 | 6 comments
I need a solution Hi all I have a master server with Netbackup 7.5.0.6 on Windows 2008 R2 My client is en SUSE 10 SP1 with Netbackup client 7.5.0.6 When i launch a full ...
This issue has been solved
Forum Discussion by Olivier30 | 20 Sep 2013 | 6 comments
I need a solution hi, I'm using Backup Exec 2012. Backup job for one linux server fails with error:  e000ff11 - A communications failure has occurred with a Linux or Unix ...
This issue has been solved
Forum Discussion by call-dsol | 03 Sep 2013 | 4 comments
I need a solution Hello -   Using RALUS and BU Exec 2010.  We backup several other RHEL 5.5 boxes and those are fine.  Have two that exhibit the following behavior:   - ...
This issue has been solved
Forum Discussion by JeffB | 19 Aug 2013 | 8 comments