Video Screencast Help

Remote Agent for Windows Servers

Results for Remote Agent for Windows Servers

I need a solution Hi all! we have problem with restore transaction log from netbackup. We have configured all like the documentation for try it, but the problem is this: ...
Forum Discussion by Cappino | 17 Apr 2015 | 1 comment
I need a solution After upgrading my Backup Exec 2014(14.1.1786.1103) Installation to BE15(14.2.1180.0) i have a issue to update the Agents on all Windows Servers (any Version). I ...
Forum Discussion by BaSe | 09 Apr 2015 | 1 comment
I need a solution Hello, I am wondering what the best solution would be for the following: I have on Citrix Xen Server host that has 7 virtual machines on it.  I am currently ...
Forum Discussion by downingtownryan | 06 Apr 2015 | 3 comments
I need a solution After installed sp2 hotfix 227745, we can not backup regularly. always 4-5 server backup jobs running but stuck in active: queued . ı saw requested drive mount when ı ...
This issue has been solved
Forum Discussion by Tulkas_61 | 19 Mar 2015 | 6 comments
I need a solution Hello! We have a server running Symantec Backup Exec 2010 R3 on a machine running Server 2008 R2 SP1 Enterprise 64-bit. It's been running fine for 3-4 years ...
Forum Discussion by Mark Eilrich | 02 Mar 2015 | 2 comments
I need a solution Got my legend and see that my BE server thinks my RAWS agent on one of my servers needs an update, however, they are both running the same version. ...
This issue has been solved
Forum Discussion by dsmith1954 | 02 Mar 2015 | 4 comments
I need a solution Anyone know where to find a legend for the icons that are displayed in the BE 2012 Selection Pane? I couldn't find anything in the Admin Guide. I have several ...
This issue has been solved
Forum Discussion by dsmith1954 | 02 Mar 2015 | 2 comments
I need a solution Environment Windows 2008 R2 Standard SP1 Backup Exec 2014 SP2   I have noticed that the system state backup of all the clients have a differential ...
Forum Discussion by mart g | 01 Mar 2015 | 2 comments
I need a solution Hi guys. Do you know if Windows 2012 is supported on NetBackup 7.0? We have an old backup server running this version and we would like to add some Windows 2012 ...
This issue has been solved
Forum Discussion by Eduardo Cunha | 27 Feb 2015 | 2 comments
I need a solution we are using BE2012 backup the VMhost, the backup media server is a very old IBM server(X236) , VM verison is Esxi 5.1.0. VM host is IBM x3650M4,have 3 virtual ...
Forum Discussion by lieozhao | 26 Feb 2015 | 5 comments