Video Screencast Help

Remote Agent for Windows Servers

Results for Remote Agent for Windows Servers

I need a solution We have upgraded BackupExec to 2010R2 with SP1 installed.  We have been pushing remote agents to our windows servers, and I noticed the installation of .NET framework ...
This issue has been solved
Forum Discussion by MP_DM | 19 Jan 2011 | 2 comments
I need a solution Hello, Once again backup exec is keeping me from sleep. Im running backup exec 2010 Version 13.0 Rev 2896 32bit. After some tweeking i got the backups to ...
Forum Discussion by Backupday | 19 Jan 2011 | 7 comments
I need a solution Fresh install with all updates on Windows 2003 sp2 server.  Dual Xeon Procs and 3gb RAM.  SCSI attached Quantum Ultrium LTO3 drive.  My backup is just under 520GB ...
This issue has been solved
Forum Discussion by altmancos | 18 Jan 2011 | 20 comments
I need a solution Hello, i'm getting this error when backing up to deduplication folder on my SAP Server. i'm using backupexec 2010 R2 V.13.0  Rev. 2896 x64. All ...
Forum Discussion by legioon | 18 Jan 2011 | 10 comments
I need a solution Hi everybody, I have a job that keeps failing with below details: __________________________________________ Job completion status: Final error: ...
Forum Discussion by bk73 | 18 Jan 2011 | 15 comments
I need a solution Hi,   I removed multiple Hotfixes on one of our Be2010R2 Installation and want to push out the Agents again so they are on the same (older) Version as the ...
This issue has been solved
Forum Discussion by Inti | 18 Jan 2011 | 1 comment
I need a solution Hi,   Is possible to change the keyboard setting in IDR CD Boot disk. I trying to recover a French Canada (QWERTY) Windows but with IDR i boot in the ...
This issue has been solved
Forum Discussion by rchabot | 17 Jan 2011 | 4 comments
I need a solution Hi, I am running Symantec Backup Exec 11d Rev. 7170. I recently installed a new Windows Server 2008 File Server which I cannot backup. I have installed the ...
This issue has been solved
Forum Discussion by cmelville | 17 Jan 2011 | 16 comments
I need a solution Hi, We are getting error while trying to backup some shares on Windows servers that do not have the Windows Agent installed. Our software is the Backup Exec 2010. ...
This issue has been solved
Forum Discussion by Marcelo Barros | 14 Jan 2011 | 7 comments
I need a solution Hi Master server NBU version is 7.0.1 Running on Windows 2008 R2 Policy Name : EV_Win_EnterpriseVault_Index_Vault_Disk_Full File List ...
Forum Discussion by stokay@oytek.com.tr | 14 Jan 2011 | 3 comments