Video Screencast Help

Remote Agent for Windows Servers

Results for Remote Agent for Windows Servers

I need a solution Hi everybody, I have a job that keeps failing with below details: __________________________________________ Job completion status: Final error: ...
Forum Discussion by bk73 | 18 Jan 2011 | 15 comments
I need a solution Hi, I removed multiple Hotfixes on one of our Be2010R2 Installation and want to push out the Agents again so they are on the same (older) Version as the ...
This issue has been solved
Forum Discussion by Inti | 18 Jan 2011 | 1 comment
I need a solution Hi, Is possible to change the keyboard setting in IDR CD Boot disk. I trying to recover a French Canada (QWERTY) Windows but with IDR i boot in the french ...
This issue has been solved
Forum Discussion by rchabot | 17 Jan 2011 | 4 comments
I need a solution Hi, I am running Symantec Backup Exec 11d Rev. 7170. I recently installed a new Windows Server 2008 File Server which I cannot backup. I have installed the ...
This issue has been solved
Forum Discussion by cmelville | 17 Jan 2011 | 16 comments
I need a solution Hi, We are getting error while trying to backup some shares on Windows servers that do not have the Windows Agent installed. Our software is the Backup Exec 2010. ...
This issue has been solved
Forum Discussion by Marcelo Barros | 14 Jan 2011 | 7 comments
I need a solution Hi Master server NBU version is 7.0.1 Running on Windows 2008 R2 Policy Name : EV_Win_EnterpriseVault_Index_Vault_Disk_Full File List ...
Forum Discussion by stokay@oytek.com.tr | 14 Jan 2011 | 3 comments
I need a solution Hello I have maint plans set up to do full backups on a weekly basis, daily differential and half hourly transaction log backups.  I recently tried to restore ...
Forum Discussion by KeithL-HM | 13 Jan 2011 | 6 comments
I need a solution Hi, I know how to test a job (right clic on the job) and so we can see the data size to save, and if the media is suffisent. But is it possible to create the ...
Forum Discussion by chrisv21 | 11 Jan 2011 | 2 comments
I need a solution Hello, We have an issue whereby at some point a full backup of Exchange 2007 with GRT fails to complete successfully. System runs BE 12.5.  It errors as follows: ...
Forum Discussion by be-nugget | 11 Jan 2011 | 6 comments
I need a solution Hello, I have a situation whereby we may need to upgrade the existing backup exec 12.5 SP1 environment up to SP4 to resolve some issues we are having. Now ...
This issue has been solved
Forum Discussion by be-nugget | 11 Jan 2011 | 5 comments