Video Screencast Help

Remote Agent for Windows Servers

Results for Remote Agent for Windows Servers

I need a solution Does BackupExec require Reverse DNS zones? We were having some network issues are looking into if it is really needed for BE. ...
This issue has been solved
Forum Discussion by Texkonc | 03 Sep 2010 | 5 comments
I need a solution VMware is ESX 4.0 U1 I have 10 virtual machine's (mix of windows 2003 or 2008). When the vm's were built they had VMware Tools installed including the ...
Forum Discussion by Mike-Wall | 02 Sep 2010 | 2 comments
I need a solution Final errro : Error 0xe000084f8. The network connection to backup exec remote host has been lost. Check for network errors Final Error Category : Resource Errors ...
Forum Discussion by prashantm13 | 02 Sep 2010 | 2 comments
I need a solution Hello! I'm using Symantec BE 2010. I started to backup file server which is on Windosw 2000 server this message keeps to appear: Error category : ...
This issue has been solved
Forum Discussion by mdzale | 02 Sep 2010 | 5 comments
I need a solution Hey guys   I’ve got a problem with our Symantec Backup Exec 2010 R2.   I add an Remote-Agent Deduplication like the picture link. ...
Forum Discussion by serithal | 01 Sep 2010 | 2 comments
I need a solution I purchased a new windows 2008 R2 server and I need to backup few files from this server. However, my Backup Exec 11d won't connect to this server because the ...
This issue has been solved
Forum Discussion by mike.cho | 31 Aug 2010 | 6 comments
I need a solution I am getting this error message in my Windows Event Logs: 57860 - Backup Exec: An error occurred while attempting to log in to the following server: ... I ...
Forum Discussion by stachowiake | 31 Aug 2010 | 1 comment
I need a solution Hello We have a virtual server, running Windows Server 2003 R2, that refuses to get its system state and shadow copy components backed up. This is due to the ...
Forum Discussion by mvietorisz | 31 Aug 2010 | 10 comments
I need a solution And neither will the Backup Exec Job Engine. Both are using the domain administrator's credentials. Both are set to Automatic startup. I've even got it set ...
This issue has been solved
Forum Discussion by chandzo | 31 Aug 2010 | 8 comments
I need a solution Bonjour, Je suis en phase de test avec backup exec 2010 (pas la R2) et quand je backup une machine vhd particulier, le volume Raid contenant le vhd est détruit. ...
Forum Discussion by Real_C | 31 Aug 2010 | 0 comments