Video Screencast Help

Remote Agent for Windows Servers

Results for Remote Agent for Windows Servers

Currently, as stated here , to change the order of server you need to deselect all of them, and then select them back in the desired order. It should be a better option to do that, as it was possible in earlier versions of Backup Exec. ...
Idea by w-d | 07 Aug 2013 | 0 comments
I need a solution Hi,   during a routine control of my servers I found in the vss provider\logs directory for each day a snapshot for backup is performed, a log file which is ...
Forum Discussion by Ralf Gerresheim | 06 Aug 2013 | 1 comment
I need a solution After installing the BE 2012 SP2 agent (14.1798.1244) on my Windows 2008 Hyperv hosts, VM backup jobs on just the Windows 2008 Hyperv hosts are failing with this ...
Forum Discussion by Keith---- | 02 Aug 2013 | 6 comments
I need a solution Hi   I just checked Backup Exec SP2 help file and saw the following "The Agent for Windows no longer supports Windows 2000, Windows XP, Windows XP ...
Forum Discussion by unarcher | 31 Jul 2013 | 2 comments
I need a solution Good day all, I need some insights on a simple task. I am planning to update our BE2010 SP1 version to SP2 running on a 2008 R2 server. Our serverpark contains ...
This issue has been solved
Forum Discussion by Wilco Leistra | 30 Jul 2013 | 5 comments
I need a solution Hello, I have upgraded to Backup Exec 2012 SP2 and attempted to backup data on a Windows Server 2012 deduplicated volume via the standard windows remote agent. ...
Forum Discussion by bn8959 | 29 Jul 2013 | 2 comments
I need a solution Hi everybody, I already searched in the internet and contacted Symantec Licensing Support but did not get consistent information so I am hoping I find my answers ...
Forum Discussion by _lobo | 25 Jul 2013 | 11 comments
I need a solution Hi all, I have the error below on a newly created BE 2012 server (we scrapped the old one, and are now setting up the new one with all new jobs etc): The ...
Forum Discussion by IsaacICSM | 24 Jul 2013 | 5 comments
I need a solution Hi all, I just wanted to share this event that happened to me today. I installed BE 2012, connected to vCenter and everything's fine. Everything backups ...
This issue has been solved
Forum Discussion by Marco Tafur | 24 Jul 2013 | 3 comments
I need a solution 那天机房突然断电,当时BE正在往HP磁带机备份,重启服务器后,其中一台服务器资源无法备份,检查日志后报如下错误。 TJV28-2.tj.deltagroup.com13.0.5204eng-vrtsrv-backupCHRetail - AOFO: 初始化失敗於 ...
Forum Discussion by china.jia | 21 Jul 2013 | 2 comments