Video Screencast Help

SAN Shared Storage Option

Results for SAN Shared Storage Option

I need a solution Is there any one knows why archive bit ? and who controle archive bit ? how server  find archive bit  status? Wow! So, you ask a Windows Wow! So, you ask ...
Forum Discussion by reddybass | 04 Jun 2013 | 7 comments
I need a solution Hello all !   I searched for this issue a lot but i couldn't find exactly what i need, it's pretty simple, we bought a new NAS and we connected it ...
Forum Discussion by mrahim | 01 Jun 2013 | 4 comments
I need a solution how to improve backup performance(For example I am running a backup  operation it is taking 10 hours (consider ) then I need it  to finish  it within 5 hours or below ...
This issue has been solved
Forum Discussion by reddybass | 11 May 2013 | 8 comments
SLP
I need a solution What is SLP? why SLP? what are the disadvantages and advantages of SLP? is there is any alternative is there for slp? what is deduplication can u give ...
This issue has been solved
Forum Discussion by reddybass | 09 May 2013 | 5 comments
I need a solution how to improve backup and restore performance(For example I am running a backup or restore operation it is taking 10 hours (consider ) then I need it  to finish  it ...
This issue has been solved
Forum Discussion by reddybass | 09 May 2013 | 3 comments
I need a solution We have the following Backup Server with BE2012 + Dell TL4000 (with 2x LTO5 drives) Hyper-V Cluster (4 nodes) all running Windows 2008 R2 Dell Equallogic ...
Forum Discussion by ASKumar | 19 Apr 2013 | 6 comments
I need a solution Everything was working awesome with 2010. I recently upgraded to 2012 (major mistake). Trying to backup  Lacie NAS servers, I was able to add the file server ...
Forum Discussion by Naar | 02 Apr 2013 | 10 comments
I need a solution Dear all.. 1 1377706697 ...
This issue has been solved
Forum Discussion by support@neurale... | 28 Mar 2013 | 9 comments
I need a solution All, I have a problem with a slow data stream when running a Netbackup Media Server 7.5.0.3 on RedHat 5.8. We are migrating systems from Solaris 10 to RedHat 5.8. ...
Forum Discussion by Daniel Jastredowski | 15 Mar 2013 | 7 comments
I need a solution Hi, Is it possible to use SR 2013 on Microsft Hyper-V host server with some VM and recover the server with all the VM in place. What if - the VM are in the ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 14 Mar 2013 | 4 comments