Video Screencast Help

SAN Shared Storage Option

Results for SAN Shared Storage Option

I need a solution Hi fellow friends; I have issue with SAN backup. Component: Master Server: Windows 2008R2 Server Media Server: IBM AIX 7.1 Tape Library: Quantum ...
This issue has been solved
Forum Discussion by Imra_backup | 22 Jan 2013 | 43 comments
I need a solution I am having some issues in writing to a shared (SSO) library from across the AD domain. We have capacity based licensing model using NetBackup version 7.1.0.4 ...
This issue has been solved
Forum Discussion by Itegral | 20 Jan 2013 | 4 comments
I need a solution 各位达人, 本人有一客户备份和恢复项目,项目需求如下:有15台Windows Server 2003的服务器上分别跑有SQL Server数据库软件,客户网络上同时配有一个DELL的存储设备,现在要求采用Backup Exec ...
Forum Discussion by applmanwx | 16 Jan 2013 | 2 comments
I need a solution Hi everyone.... Hopefully this is a fast question: My media server is hooked up to the SAN, and so is my Windows file server.  If I want to backup using the ...
This issue has been solved
Forum Discussion by Markus2791 | 17 Dec 2012 | 2 comments
I need a solution Good morning, We are in the process of configuring optimised deduplication on on Backup Exec 2012 servers. We have 1 CA Server and 1 Media Server.  They each ...
Forum Discussion by leeweedon | 04 Dec 2012 | 4 comments
I need a solution how can I use SAN shared storage option in backup exec 11d as I have a serial key for the said agent.Presently I connected the san with media server and now it shows ...
This issue has been solved
Forum Discussion by muhammadjafar | 28 Nov 2012 | 4 comments
I need a solution Hi All, I have 10 physicals Microsoft Windows servers 2008 and Microsoft SQL servers and I want to create a better solution to do backup for them stored in Dell ...
Forum Discussion by DO2012 | 21 Nov 2012 | 2 comments
I need a solution Hi We are looking to utilise our SAN infrastructure to improve the speeds of our backups as they are currently running slowly across the LAN. Having tried to ...
This issue has been solved
Forum Discussion by Barry-R | 30 Oct 2012 | 3 comments
I need a solution I'm running NBU 7.5 on Windows server 8 R2 x64. I just got these errors on all of my NDMP backups. I have a host file for "okcnasp01-1,-7.  10/30/2012 ...
Forum Discussion by Eric ODell | 30 Oct 2012 | 1 comment
I need a solution Hi, I'm running BE 2012 SP1a, on a virtual machine running win 2008R2 SP1, and have multiple backup jobs storing files on a NAS (B2D backupstorage). All ...
Forum Discussion by Nidall | 26 Oct 2012 | 18 comments