Video Screencast Help

SAN Shared Storage Option

Results for SAN Shared Storage Option

Until now all BEWS Versions uses only the first touched cleaning tape. Even it has reached his end of life (defined by reaching the maximum number of cleanings). Other cleaning tapes remain unused. All BEWS triggered cleaning jobs use the same ...
Idea by Urs Wilke | 10 Oct 2012 | 3 comments
I need a solution Hi, I have SL500 tape library at our site. We have 100 tapes in the library slots.There are many more free slots in it, but i am not able to use these free slots ...
This issue has been solved
Forum Discussion by anil_kumar731 | 08 Oct 2012 | 5 comments
I do not need a solution (just sharing information) I wanted to open a new forum to see how many people are having issues with BE 2012.  Here are some (not all I might add) of the ...
Forum Discussion by masarost | 26 Sep 2012 | 3 comments
I need a solution What is the best working setting for tape reservations in netbackup and netapp for NDMP backups in NBU 6.5.6 when using multiple backup hosts?   Available ...
Forum Discussion by tgw0815 | 17 Sep 2012 | 5 comments
I need a solution I have just installed BE 2012 to backup my newly installed Netapp FAS 2220A. When I try to add a new job on the Netapp filer name it does not recognize the ...
This issue has been solved
Forum Discussion by Apur32 | 16 Aug 2012 | 13 comments
I need a solution   We recently switched to capacity-based licensing and now our Windows media servers won't start as media servers.  The first symptom of this was that we were ...
This issue has been solved
Forum Discussion by AlanTLR | 07 Aug 2012 | 8 comments
I need a solution I have 3 Servers in NY and a BuffaloNAS in NJ there is a VPN with 2mb Upstream connecting the 2 locations together. Doing a full server backup takes almost 24 Hours. ...
Forum Discussion by captainu | 18 Jul 2012 | 3 comments
I need a solution Friends,   I have solaris media servers  on NB 7.1 sharing LTO drives, what is the best way to add more drives to the same exisiting SSO pool of drives. ...
This issue has been solved
Forum Discussion by karlad | 03 Jul 2012 | 2 comments
I need a solution I have a problem with the configuration with two Media Servers. SO : Solaris 11 (LDOM) Tape Drive : LTO5 IBM The devices are properly configured and ...
Forum Discussion by Nuno Grave | 15 Jun 2012 | 22 comments
I need a solution HI Guys, I am trying to setup a vmware disk-to-disk-to-tape backup stratergy. We have approx 1tb of virtual machines to backup which i would like offsite to tape. ...
Forum Discussion by gazzam86 | 10 Jun 2012 | 4 comments