Video Screencast Help

SAN Shared Storage Option

Results for SAN Shared Storage Option

I need a solution Dear all,   i have a netbackup master server on RedHat, and using SSO. installing media server and configuring on Solaris servers are ok. everything is ...
Forum Discussion by toichubek | 14 Nov 2011 | 16 comments
I do not need a solution (just sharing information) We face all kinds of issues with integrating Netbackup with PDDO Has anybody experience integrating NBU + PDDO Cluster of 75 TB ...
Forum Discussion by effiko | 31 Oct 2011 | 1 comment
I need a solution I have to install Backup Exec in a environment where I have Dell servers , IBM LTO3 Tape storage and IBM DS 8100 SAN and my client want to backup there primary servers ...
This issue has been solved
Forum Discussion by geekgadget | 26 Oct 2011 | 3 comments
I need a solution Hi My customer have two node cluster SQL Server (Microsoft cluster) and database present on the SAN volume  and want to take the SQL database backup throgh backup ...
Forum Discussion by rakesh gupta | 11 Oct 2011 | 3 comments
Please provide a major support for HBA´s for all environments, it´s too small and could improve customer solutions. We had an issue with QEM2462 (SG-XPCIE2FC-QB4-Z) which is not yet supported. Tx Please elaborate. I don't know what you ...
Idea by Sergio Angarita | 29 Sep 2011 | 2 comments
I need a solution I have NetBackup 7.1 on Windows 2008 and having an issue with my SAN media servers (SSO) i.e. facing “EMM interface initialisation failed, status = 334” error. ...
Forum Discussion by Itegral | 20 Sep 2011 | 6 comments
I need a solution Dear Team,   We have a custumer who need to install Backup Exec 2010, and they need to configure  with the scenario: Installation to the file server ...
This issue has been solved
Forum Discussion by Mr R | 20 Oct 2011 | 1 comment
I need a solution Hello, I'm a beginner with Nebackup and i'm in charge of an existing infrastructure. My backup server is on Windows Server 2008 with NetBackup ...
Forum Discussion by Samy91 | 11 Aug 2011 | 1 comment
I need a solution Hello Support Forums! So I've talked with Symantec Support and they've helped me create a new policy fro backing up VMWare Server VMDK files (both full ...
Forum Discussion by JackOfSpades | 03 Aug 2011 | 2 comments
I need a solution The following setup is a replica of our another environment but unfortunately the below one is failing with exit code 72. The setup is Exchange 2007 CCR backup ...
Forum Discussion by Itegral | 26 Jul 2011 | 6 comments