Video Screencast Help

SAN Shared Storage Option

Results for SAN Shared Storage Option

I need a solution I'm trying to deploy the VMWare for NetBackup agent, and I'm running into some problems. Before I drill too deep into the troubleshooting, I wanted to post ...
Forum Discussion by hkyeakley | 11 Jan 2012 | 3 comments
I need a solution We have Backup Exec 2010 R2 installed with CASO and 10 SSSO secondary servers. We want to upgrade the servers one by one starting with the primary server over a couple ...
Forum Discussion by rdeshields | 29 Dec 2011 | 5 comments
I need a solution HI I have a backup exec 2010 R3 installed on windows 2008 r2 and local disks for deduplication backup All the other servers with the data are virtual ...
Forum Discussion by oferk@chayon.co.il | 13 Dec 2011 | 5 comments
I do not need a solution (just sharing information) Hello I have a question to which kind of Option i need to purcharge . I currently have one BE server and a connection to one ...
This issue has been solved
Forum Discussion by timgarbim | 07 Dec 2011 | 5 comments
I need a solution Hi, we do have the following Problem. Within a construct between a Quantum Lib with 4x SCSI(!)LTO Drives, one BackupExec2010 Server and a Netapp Filer we want ...
Forum Discussion by ChristianK | 05 Dec 2011 | 0 comments
I need a solution Bonjour à tous! Je fais quelques recherches sur les possibilités de partage d'une librairie storage tek entre un netbackup 6.5.4 (installé sur Redhat) ...
Forum Discussion by nicoxnoise | 24 Nov 2011 | 8 comments
I do not need a solution (just sharing information) Good Morning everybody! In our environment we have to NetApp Filers, with a bunch of LUNs for Booting, Databases,etc. Now, i ...
Forum Discussion by dkschmitz | 17 Nov 2011 | 5 comments
I need a solution What firewall ports need to open for SSO to work between two BE servers and 1 fiber attached tape library? Have you looked at - Have you looked at - ...
Forum Discussion by Edward Rohen | 17 Nov 2011 | 1 comment
I need a solution Dear all, i have a netbackup master server on RedHat, and using SSO. installing media server and configuring on Solaris servers are ok. everything is backuping. ...
Forum Discussion by toichubek | 14 Nov 2011 | 16 comments
I do not need a solution (just sharing information) We face all kinds of issues with integrating Netbackup with PDDO Has anybody experience integrating NBU + PDDO Cluster of 75 TB ...
Forum Discussion by effiko | 31 Oct 2011 | 1 comment