Video Screencast Help

Agent for Microsoft SQL Server

Results for Agent for Microsoft SQL Server

I need a solution Hello,      I recently upgraded to Backup Exec 2012 SP3 from a Backup Exec 2012 SP1 install using LiveUpdate.  After the upgrade I am no longer able to take SQL ...
Forum Discussion by Steven L. | 13 Jan 2014 | 12 comments
I need a solution Hi, Here's my scenario: Backup exec 2010 R3 SP3. Everyday (inc. weekends) at 05:00 AM we're having a full backup of the databases of 6 SQL ...
This issue has been solved
Forum Discussion by YonatanC | 12 Jan 2014 | 12 comments
I need a solution We can use NBU 7.5 to backup SharePoint 2010 farm with SQL 2008 R2 under SFHA6. After upgrading to 7.6, it failed to backup. Symantec support told us that SQL under ...
Forum Discussion by Henry Cheng | 05 Jan 2014 | 2 comments
I need a solution Hello,     I upgraded Backup Exec (BUE) 2012 to SP3 and pushed updated agents to all servers, etc.  Backup Exec blew away the ability to backup Microsoft SQL ...
Forum Discussion by Steven L. | 05 Jan 2014 | 2 comments
I need a solution Hello All, I am having some troubles backing up a large database (500GB) using Backup Exec 2010 R3, ultimately the job fails with: Final error: 0xe00084af - ...
This issue has been solved
Forum Discussion by tss_tim | 26 Dec 2013 | 4 comments
I need a solution Hello, I am looking for a solution for the following problem. We have a few MSSQL server wich are backupped. One of those two servers is backupped fine, ...
Forum Discussion by Systeembeheer | 24 Dec 2013 | 7 comments
I need a solution Backup server -  Windows Server 08 R2 Enteprise / Backup Exec 2012 SP3 SQL Server -  Windows Server 08 R2 Standard / SQL Server 2008 R2 Enteprise   Good ...
Forum Discussion by Daedalus0101101 | 19 Dec 2013 | 3 comments
I need a solution Hi,   Can someone at Symantec please confirm that the following is true:  When Netbackup performs a backup of Microsoft SQL Server with the truncate logs ...
This issue has been solved
Forum Discussion by kimihira | 18 Dec 2013 | 2 comments
I need a solution Hello, We are running Netbackup 7.5.0.6 on a 2008 R2 SP1 windows server. We have many "VMware" policies that run a file system backup of all local ...
This issue has been solved
Forum Discussion by Sisso | 12 Dec 2013 | 2 comments
I need a solution Hello, I need some advise please.   We are running Symantec Netbackup 7.5.0.6 on windows server 2008 R2 SP1.   We got SQL server 2008 R2 that backup ...
This issue has been solved
Forum Discussion by Sisso | 11 Dec 2013 | 4 comments