Video Screencast Help

System Recovery File and Folder Backup

Results for System Recovery File and Folder Backup

I need a solution Hi   On the user end, in the DLO agent, we have a windows called Status. On the bottom of that window we have a small button called Details.... If an end ...
Forum Discussion by RicohNorway | 01 Nov 2012 | 2 comments
I need a solution Good Afternoon I have been attempting to get a 2003 SP2 x64 server recovered onto a different machine. I have tried numerous times using the SRD's that I made ...
This issue has been solved
Forum Discussion by Shearline | 31 Oct 2012 | 9 comments
I need a solution We are currently using Symantec System Recovery 2011 to backup a database of image files.  It has worked perfectly for some time now.  But about two weeks ago I ...
Forum Discussion by bh3245 | 24 Oct 2012 | 10 comments
I need a solution Hi,  We run Backup System Recovery 2010 and I currently backup all the drives on our Windows 2008 SBS domain controller. I think I could restore with just the ...
Forum Discussion by resolver101 | 17 Oct 2012 | 5 comments
I need a solution   Bonjour j'ai reçu le probleme BMR sur un cleint AIX 6.1 Plateforme:  Master server : OS Solaris 10, Natbackup 7.1 Server à backup : agent ...
Forum Discussion by slim_Hannachi | 21 Sep 2012 | 13 comments
I need a solution We just started using SSR 2011 on our desktops to backup selected files and folders to a network drive every night.  We just had a computer crash and replaced it with ...
This issue has been solved
Forum Discussion by asn_john | 20 Sep 2012 | 4 comments
I need a solution Hi All, I have 600 client on symantec netbackup, we are working 24*7. I require 100% SLA for complete the all jobs. Provide suggestion for monitoring the jobs. ...
This issue has been solved
Forum Discussion by vasudev Daxini | 17 Sep 2012 | 2 comments
I need a solution Hi there,   I encountered a problem in NetBackup 7.0.1 for backing up the servers in my company. I cannot backup NTUSER.DAT and UsrClass.dat I have ...
Forum Discussion by lonelyson | 10 Sep 2012 | 0 comments
I need a solution Hi there,   I encountered a problem in NetBackup 7.0.1 for backing up the servers in my company. I have enabled the "Windows Open File Backup", ...
This issue has been solved
Forum Discussion by lonelyson | 10 Sep 2012 | 2 comments
I need a solution We have just upgraded from 7.0 to 7.5.0.3 on our master and media servers. They are running on Sun Solaris version 10. Previously we had no issues with restores, but ...
Forum Discussion by BrianinWI1 | 31 Jul 2012 | 4 comments