Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

I need a solution Looking for some real-world insight or pointers into a new backup system we are planning and want to test soon.  We have recently purchased Backup Exec 2014 with ...
Forum Discussion by BillClark22 | 26 Dec 2014 | 0 comments
I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
This issue has been solved
Forum Discussion by agarcia79 | 17 Dec 2014 | 8 comments
I need a solution Hello All, Our Windows VMWare backups are failing with status cannot connect on socket(25) . I refered to the technote below , but I am a bit confused by ...
Forum Discussion by empress_srk | 17 Dec 2014 | 3 comments
I need a solution Hello. I would like to use VMware Option on Backup Exec. And also I would like to make specificate network for backup. Normally,   When I create the ...
Forum Discussion by takaratta | 02 Dec 2014 | 4 comments
I need a solution We have a V-ray licensed for 8 CPU's and mainly use backup through vCenter. However, we have a single application with a FoxPro database which is so error prone, ...
This issue has been solved
Forum Discussion by MarcRietman | 28 Nov 2014 | 7 comments
I need a solution Solaris Master - 7.6.0.3 3 x 5220 appliance media servers - 2.6.0.3 Appliances are the VMware Backup Hosts All VMware backups are done via SAN transport ...
This issue has been solved
Forum Discussion by elanmbx | 13 Nov 2014 | 13 comments
I need a solution Our backups of VMs seem to complete successfully, the snapshots are created and deleted completed according to the NBU logs, but our monitoring tool indicates that ...
This issue has been solved
Forum Discussion by arctics2 | 12 Nov 2014 | 1 comment
I need a solution Hi All, I have installed Fresh Backup exec 2014 on a Windows server 2008 R2 Std 64bit, Which is also a Vcenter. My VM infrasture is have a 2 ESXi host which ...
This issue has been solved
Forum Discussion by Sharath Shashidhar | 07 Nov 2014 | 4 comments
I do not need a solution (just sharing information) Hi, I just run into the Issue, that GRT-Enabled Backups via AVVI on GPT-Partitioned VMDKs in VMware fail with an exception and ...
Forum Discussion by Inti | 03 Nov 2014 | 2 comments
I need a solution I am attempting to Convert a Physical Machine to Virtual Machine, but under Conversation Settings I'm unable to change the root servername for VMWare Tools ISO ...
Forum Discussion by itpro85 | 28 Oct 2014 | 1 comment