Video Screencast Help

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

I need a solution Friends, NBU Windows 7.5.0.6 Media Linux 7.5.0.6 (VMware host) trying to backup the ESX host that has built in storage and running two vms. Host has two ...
Forum Discussion by Spartacus81 | 10 Jul 2014 | 3 comments
I need a solution Backup Exec 2012 SP4 backing up two VMware VMs named "MAMMUT" and "PANDORA" (don't ask) to deduplication storage with linked duplication to ...
Forum Discussion by Artegic | 03 Jul 2014 | 2 comments
I need a solution BE 2014 running on Windows Server 2008 R2 Upgraded to BE 2014 from 2012 SP4, installed licenses (Agent for Applications and Databases, Agent for VMware & ...
Forum Discussion by abalch | 01 Jul 2014 | 1 comment
I have found an instance where a snapshot for a vmware backup fails to delete with a status 40, yet the snapshot job still completes with a status 0 like it was successful. Please see the excerpt from the job details below.  When I brought this up to ...
Idea by sweatyboy11 | 01 Jul 2014 | 0 comments
I need a solution Last night, an incremental backup job of two VMware VMs with AVVI to deduplication storage and linked duplication to tape, which has been running fine for several ...
This issue has been solved
Forum Discussion by Artegic | 01 Jul 2014 | 2 comments
The series of Technical White Papers we are currently publishing are updated papers on the release of Backup Exec 2014. They are designed to introduce Symantec partners and end users to key technologies and technical concepts that are associated with the ...
Article by GFK | 01 Jul 2014 | 0 comments
I need a solution Hi: We are using Symantec BackupExec 2010 R3 backup virtual machine(Vmware), We can successfully backup the vmware server. but can't restore it, I'm using ...
Forum Discussion by monday8848 | 26 Jun 2014 | 1 comment
I need a solution Hi, I Would like to know how the powered off VM backup is working with VADP concept in Netbackup 7.5.0.6? I know VM tools services is important concept to ...
This issue has been solved
Forum Discussion by Chan_backup | 24 Jun 2014 | 3 comments
I need a solution Hi Folks,   Can any one suggest me that how i can ensure the backup of VCenter 5.5 from netbackup. Since VCenter 5.5 is a Linux virtual appliance. How and ...
This issue has been solved
Forum Discussion by punbs | 23 Jun 2014 | 3 comments
I need a solution I'm running Backup Exec 2012 with Service Pack 4 to back up a VMware vSphere ESXi 5.5 cluster, which is running reasonably well. There are however a number of ...
This issue has been solved
Forum Discussion by Artegic | 17 Jun 2014 | 2 comments