Video Screencast Help

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

I need a solution I want to understand that what percentage of DataStore Volume shall i keep reserve for VADP backups .  VMWare with Symantec Netbackup 7.5.0.6 . Any other inputs to ...
This issue has been solved
Forum Discussion by Abhijit_Srivastava | 13 Aug 2014 | 4 comments
I need a solution Hi, My customer´s environment is this: - One server(2012) with SharePoint 2013 server(only one server in the farm) - One server(2012) with MS SQL ...
Forum Discussion by nackros | 12 Aug 2014 | 19 comments
I need a solution Our current infrastructure contains three storage arrays and three VM hosts running VMSphere 5.1. In another off-site location to our main infrastructure is where our ...
Forum Discussion by mgamlin | 11 Aug 2014 | 1 comment
VMware Intelligent Policies, or VIP, was introduced in NetBackup 7.1.  VIP allows a NetBackup Administrator to discover new VMware virtual machines and automatically add them to backups.  For more information on VIP, see the Symantec NetBackup for ...
Article by Scott_123 | 08 Aug 2014 | 0 comments
I need a solution What is the procedure to backup VMware workstation using backup Exec? Do i still need to purchase the Hyper V and Vmware Agent for BE? I added the host on BE but I am ...
This issue has been solved
Forum Discussion by Sacha Brown | 31 Jul 2014 | 2 comments
I need a solution Hi, As above really... I am creating backups of VM's (VMware) using AVVI agent with SAN Transport. These VM's do not have the Backup Exec RAWS agent ...
Forum Discussion by LozBC | 30 Jul 2014 | 3 comments
I need a solution After a VMware Tools update on one of my VMs backed up with Application GRT, Backup Exec 2012 SP4 started complaining: V-79-8192-38331 - The backup has detected ...
Forum Discussion by Artegic | 29 Jul 2014 | 7 comments
I need a solution Hi all, I'm looking in to setting up BE 2014 and redesigning our current backup structure. One thing I'm looking in to is AVVI backups. This looks ...
Forum Discussion by Backupthetruck | 27 Jul 2014 | 3 comments
I need a solution Hello, I am using Backup Exec 2014 to back up VMs hosted on VMware ESXi 5.1 servers, and using the Backup Exec VMware Agent through the related vCenter management ...
Forum Discussion by Tim Miller Dyck | 24 Jul 2014 | 5 comments
I need a solution After application of this hotfix through LiveUpdate, any/all incremental backup jobs of virtual machines acting as active directory domain controllers always end with ...
Forum Discussion by bwilliam | 23 Jul 2014 | 20 comments