Video Screencast Help

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

I need a solution We are using Symantec Backup Exec 2010 R2 with most update patch from Live Update.   The Backup Exec is installed for three months and we had encountered the ...
Forum Discussion by dreamerkan2 | 03 Mar 2011 | 0 comments
Non-data threatening / major functionality Investigating/gathering information ...
Known Issue by Paul Jeal | 01 Mar 2011 | 0 comments
I need a solution 1. NO ONE IS ANSWERING THE PHONE ANYWHERE AT SYMANTEC 2. YOUR PHONE SYSTEM IS REPORTING 1 MIN THEN OVER AN HOUR 3. I WAS ON HOLD OVER TWO HOURS 4. I HAVE ...
Forum Discussion by dnoble@aspdd.com | 24 Feb 2011 | 7 comments
Non-data threatening / major functionality Public fix available 154183 ...
Known Issue by Ben L. | 24 Feb 2011 | 2 comments
I need a solution   I'm having serious problems trying to backup using Backup Exec 2010 R2 and my VMWare server.  I'm able to backup just fine, when I'm selecting ...
Forum Discussion by Nitro187 | 23 Feb 2011 | 15 comments
I need a solution Hi, I have this error: Error. Cannot backup directory \zzzVirtApp000zzz and its subdirectories. I have read all the articels about the subject. I have ...
Forum Discussion by LaWoNett | 16 Feb 2011 | 6 comments
I need a solution Almost all of our domain controllers are VM's running on ESX4.1. We are running netbackup version 7.0.1 and i wanted to see if anyone had any thoughts on proper ...
This issue has been solved
Forum Discussion by Stanleyj | 15 Feb 2011 | 4 comments
I need a solution Hallo zusammen, seit kurzem setzen wir Backup Exec 2010 R2 mit den neuesten Hotfixes sowie SP1 ein. Mit diesem machen wir per VMware Agent komplette Image ...
Forum Discussion by itcab | 15 Feb 2011 | 7 comments
I need a solution   We are using Backup Exec 2010 R2 SP1 with AVVI. We are using two ESX v4.1 Update 1 servers with a vCenter Server v4.1 Update 1. While Backup up a domain ...
Forum Discussion by xadox | 15 Feb 2011 | 15 comments