Video Screencast Help

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

I need a solution I now do three ESX 4.1 machine cluster, the virtual machine has AD, DNS, DHCP, Exchange, etc., ask the support of online backup ESX4.1 BE under the virtual machine? If ...
Forum Discussion by frecolwang | 21 Apr 2011 | 1 comment
I need a solution I am having some slow performance when using the SAN transport method of backing up my VMs.  Only getting up to 1,000MB per minute.  Over the network I can get ...
This issue has been solved
Forum Discussion by Moltron1 | 20 Apr 2011 | 4 comments
I need a solution I'm wondering if anybody here has run into a similar situation with backing up Windows 2008 virtual sessions.  We use BackupExec's 'Agent for VMWare ...
This issue has been solved
Forum Discussion by RLyver | 15 Apr 2011 | 2 comments
I need a solution Hey, so I did a no-no and let my Backup Exec server see my ESX LUNS / Data stores on my fibre channel SAN without disabling automount.  This is a new BE server, and ...
Forum Discussion by Moltron1 | 14 Apr 2011 | 1 comment
I need a solution Hello! When configuring a query for the VM machine selection in a policy, there seem to be a problem when retrying to backup a single machine which job failed. ...
Forum Discussion by DominikG | 13 Apr 2011 | 5 comments
I need a solution Hi all I would like to restore VMware Backup on another WMware server. I was try to use Vmware bypass option (backupexec found server and datastore without ...
Forum Discussion by d.kujundzic@abi... | 08 Apr 2011 | 10 comments
I need a solution I am testing backups and restores of virtual machines backed up from a vSphere 4.1 U1 infrastructure. The backups seem to work fine, however restores take a very ...
Forum Discussion by WATC | 06 Apr 2011 | 2 comments
Hi, I am using Netbackup 7.1 to backup my VMWare machines, and although it contains the new 'query builder' for selcting VM's: IT IS PAINFULLY SLOW!!! Even though our environment isn't all that big (approx 620 ...
Idea by Fred2010 | 06 Apr 2011 | 3 comments
I need a solution I have a fresh install of BE 2010 R2 fully patched and am trying to setup a weekly full / daily differential backup policy for my VMware enviornment.  And BTW, in ...
Forum Discussion by Moltron1 | 04 Apr 2011 | 3 comments