Video Screencast Help

Agent for VMware Virtual Infrastructure

Results for Agent for VMware Virtual Infrastructure

I need a solution Hello everyone I need your help. I got 2 ESXi Server installed. On the first one is a Windows 2008 R2 running installed Backup Exec 2012 And on the ...
Forum Discussion by HelpMe123 | 30 Apr 2014 | 1 comment
I need a solution Hi, I have an issue here. I have a scheduled job to backup the following backup selections. This backup job type is for Windows Files/Folders, scheduled to ...
This issue has been solved
Forum Discussion by r3tr0x | 27 Apr 2014 | 2 comments
I need a solution Hi, I have this VM of a file server that has mounted drives that makes up additional VMDKs for e.g. FILESVR.vmdk (this is the OS) FILESVR_1.vmdk (2TB - ...
Forum Discussion by r3tr0x | 25 Apr 2014 | 2 comments
I need a solution What are the minimum permissions needed for Backup Exec to run.  The Backup Exec service account is currently an Enterprise Admin and that seems way too high.  But ...
This issue has been solved
Forum Discussion by jpawlicki | 24 Apr 2014 | 6 comments
I need a solution I am trying to restore the vmdk files from a vCenter backup to a folder location on the media server, but I get the following error.  Final error: 0xe00095b3 - ...
Forum Discussion by Russ Clark | 22 Apr 2014 | 2 comments
I need a solution Hello everyone I have read across a lot of discussion threads and solution links, but somehow I just don't this szenario to work without error messages. I ...
Forum Discussion by nwickord | 16 Apr 2014 | 4 comments
I need a solution I upgraded my vCenter server from 5.0.0 to 5.5.0 U1 on Tuesday morning and all of the jobs last night and tonight have failed with the following errors: (Server: ...
This issue has been solved
Forum Discussion by jshaneadams | 16 Apr 2014 | 5 comments
I need a solution I'm working on planning a BE2012 install to replace our aging BE2010 system and I'm having an issue restoring data from a BE2010 backup. Here's the ...
Forum Discussion by Matt12345 | 15 Apr 2014 | 6 comments
I need a solution Last weekend, I ran a full backup of several of my VMware hosted VMs.  Now I want to create a differential backup of one of those VMs, but when I try to do that Backup ...
This issue has been solved
Forum Discussion by EyeintheSky | 14 Apr 2014 | 4 comments
I need a solution Backup Exec 2012 with SP4 running on Windows Server 2008 backing up several Windows and Linux VMs from a VMware ESXi 5.0 host in a D2D2T scheme with daily incremental ...
This issue has been solved
Forum Discussion by Artegic | 10 Apr 2014 | 6 comments