Video Screencast Help

Clustering

Results for Clustering

This technical application note includes the following topics: Veritas Cluster Server setup for VMware vSphere VCS cluster on a single ESX host VCS cluster across ESX hosts VCS cluster between physical and virtual machines ...
Article by niclas_blaback | 09 Sep 2010 | 2 comments
I need a solution When trying start vxsvcctl (vea) I'm getting error "VEA Server has failed to start..." In log file /var/vx/isis/vxisis.log I have found error listed ...
This issue has been solved
Forum Discussion by umichal | 09 Sep 2010 | 1 comment
Hi, I have several customers who prefers to boot the system from ZFS.(root pool) Can you predict when native DMP will support booting from ZFS internally & over SAN? Many thnks, -Yoav   Symantec is working with Symantec is ...
Idea by yoavg | 07 Sep 2010 | 3 comments
I need a solution hi folks In a cluster with 3 heartbeats, all correctly configured but a cable was plugged into the wrong port, so naturally lltstat reported down and dlpiping ...
Forum Discussion by sjack | 01 Sep 2010 | 3 comments
Las Vegas, NV, USA Mon, 18 October, 2010 - 8:00 PDT - Fri, 22 October, 2010 - 17:00 PDT Join Symantec at ...
Event by Mike Reynolds PMM | 31 Aug 2010 | 0 comments
The list below shows the newest patches released from VOS.The Veritas Operations Services ( VOS ) site simplifies downloads, searches and setting up notifications for the latest patches. Go to https://vos.symantec.com/home to Sign in or Register to ...
Download by Big_Bear | 20 Aug 2010 | 0 comments
I need a solution Hi , Please provide solution on after shutting down active node resources are not failover on the passive node, it showing active node as faulted and passive node ...
This issue has been solved
Forum Discussion by Chandrakant Bagde | 18 Aug 2010 | 7 comments
I need a solution Hi , Does any one got any idea why I am getting the permission denied error when I do the   df -k  on a 3 node cluster with a shared Cluster file systems (CVM) ...
Forum Discussion by UnixFan | 16 Aug 2010 | 9 comments
I need a solution Hi All,         We have recently done the solaris live upgrade from solaris 9 to solaris 10 along with the maintenance patch live upgrade from 5.0MP1 to ...
This issue has been solved
Forum Discussion by Pranali | 16 Aug 2010 | 9 comments
I need a solution All TIA for your response and assistance. My environment: NetBackup 7 VCS 5mp1 Solaris 10 Problem is the following: we are not able to get VCS to ...
This issue has been solved
Forum Discussion by MILB65 | 12 Aug 2010 | 7 comments