Video Screencast Help

Collectors

Results for Collectors

I need a solution Is it possible to configure a log file collector to process gzipped logs?  If so, what is the sensor property called? Thanks, ~Mark ...
This issue has been solved
Forum Discussion by mlee22 | 22 Oct 2012 | 1 comment
I need a solution I have 2k3 server on which event agent and windowsvista collector is installed. from this server i am trying to integarte 2k8 R1 server with SSIM. During this ...
This issue has been solved
Forum Discussion by Milan_T | 12 Jun 2012 | 3 comments
I need a solution hi all, i would like to ask, why are some of the components of SEP are malfuntioning? how to solve this with out reinstallation? i usually do a reinstallation. ...
Forum Discussion by Ishmael | 05 Jun 2012 | 6 comments
ソリューションが必要です servername Red Integrated Command Engine Return code does not match The script's return code ...
Forum Discussion by Pathman | 26 Apr 2012 | 1 comment
I need a solution Hola buen dia a todos. Alguien me puede ayuder con mi problema por favor. que es el siguiente: Actualmente tengo el siguiente problema con SEPM version ...
Forum Discussion by msanchez@hpcg.com.mx | 25 Apr 2012 | 8 comments
I need a solution Hello! I have a project running, that will correlate many logfiles of different servers (Security information and event monitoring). For this project I need ...
Forum Discussion by FbacchinZF | 23 Apr 2012 | 2 comments
I need a solution hi all, i would like to ask a help on how to remove Trojan.Gen.2. Symantec can detect this virus but it can,t remove nor delete. Thank you for the help Best ...
Forum Discussion by Ishmael | 29 Mar 2012 | 7 comments
I do not need a solution (just sharing information) How can I write Custom File Sensor for read binary file? Example of a sensor " SampleSensor.java " in ExamplesPack ...
Forum Discussion by ya4ept | 19 Mar 2012 | 0 comments
I need a solution Everytime, once in a while, our SSIM (4.7.4.54) MS Trace Collector stop collecting any new event. In the collector log, this error appears: "ERROR ...
Forum Discussion by PedroVieira | 02 Mar 2012 | 1 comment
I need a solution Hi All, Trust you are well. I am busy with a new install going from v 7.0 to v 7.1. I would like to start clean and redo all my Software Delivery ...
This issue has been solved
Forum Discussion by EugeneDisc | 02 Mar 2012 | 9 comments