Video Screencast Help

Failover

Results for Failover

I need a solution Hi Guys I need to know if is possible to have a master server cluster  with a FT media server in the same machine. Best Regards cdserrano NO... ...
Forum Discussion by cdserrano | 29 Sep 2011 | 1 comment
I need a solution A VCS 5.0/5.1 customer (Solaris 10/SPARC) is using some custom scripts to manage their Apache Web Server instance in a 2-node cluster.  They have a problem, in that ...
This issue has been solved
Forum Discussion by jstucki | 20 Sep 2011 | 2 comments
I need a solution If you kill a server and VVR does a takeover on another node, then when the node comes back, Windows assigns drive letters to the now read-only volumes when the ...
This issue has been solved
Forum Discussion by mikebounds | 20 Sep 2011 | 4 comments
I need a solution Dear Team, We have a custumer who need to install Backup Exec 2010, and they need to configure  with the scenario: Installation to the file server ...
This issue has been solved
Forum Discussion by Mr R | 16 Sep 2011 | 1 comment
I need a solution Hello all: My environmnt: VCS 5.0mp3rp5 on two SUN M5000s running Solaris 10: My question: I have a service group set up with a disk group, network, ...
This issue has been solved
Forum Discussion by GeorgeC | 12 Aug 2011 | 7 comments
I need a solution Im Using VCS 4.0 on linux. Cluster Manager : 4.4 Cluster Server : 4.1 When im trying to Do "Import Types" and import  vcsApacheTypes.cf , I dont ...
This issue has been solved
Forum Discussion by raga | 10 Aug 2011 | 9 comments
I need a solution I want to download VCS 5.1 adminstrator java console.But I can not find the adress. Who can help me? 1 ...
This issue has been solved
Forum Discussion by nick netbackup | 10 Aug 2011 | 5 comments
I need a solution Hi All Just wanting some more information surrounding the Oracle Dataguard Broker Agent for Oracle RAC.  I'm reading page 16/17/18 of the VCS agent for Oracle ...
This issue has been solved
Forum Discussion by f1shboy | 02 Aug 2011 | 3 comments
I need a solution Hi All I'm using the above.  It seems everything was working fine but we're due to go live in 3 weeks so i reread all the documentation to make sure i ...
Forum Discussion by f1shboy | 31 Jul 2011 | 3 comments
I need a solution Hi all, Can anyone help me to analyse this VCS log. One of my applications failover and I need to find out the reason behind this, it seems like my NIC isn't ...
This issue has been solved
Forum Discussion by Di Ro | 29 Jul 2011 | 8 comments