Video Screencast Help

Failover

Results for Failover

I need a solution Hi , Please provide solution on after shutting down active node resources are not failover on the passive node, it showing active node as faulted and passive node ...
This issue has been solved
Forum Discussion by Chandrakant Bagde | 18 Aug 2010 | 7 comments
I need a solution All TIA for your response and assistance. My environment: NetBackup 7 VCS 5mp1 Solaris 10 Problem is the following: we are not able to get VCS to ...
This issue has been solved
Forum Discussion by MILB65 | 12 Aug 2010 | 7 comments
I need a solution HI, We have installed the Veritas5.1 windows and configured HA. When we do any fail over processes enable data access is not enabled in the secondary server. we ...
This issue has been solved
Forum Discussion by ajsakthivel@yah... | 12 Aug 2010 | 7 comments
I need a solution Hi all, this is our environment: a VCS 5.1 cluster on 5 nodes REHL 5.5 x86_64. I've configured round robin as failover policy for all service group in the ...
This issue has been solved
Forum Discussion by vcsuser | 05 Aug 2010 | 3 comments
I need a solution Hi All,                     We are facing the same problem (that we have already raised - DR setup not functioning properly when primary server got shutdown) earlier ...
Forum Discussion by Sridhar_sri | 02 Aug 2010 | 5 comments
I need a solution Hello All, I have installed VCS HA clusterware on solaris 10 sparc arch. I have configured vxfen in SCSI3 mode. What I observe is that all the disks which are ...
This issue has been solved
Forum Discussion by ajit jain | 22 Jul 2010 | 7 comments
[ See Symantec eTrack 1599205] Currently DMP only supports explicit mode of ALUA and requires the pref bit to be set so that the primary/secondary definitions dont change. Since we are seeing ALUA implementations in the field such as ...
Idea by henrykemp | 05 Jul 2010 | 3 comments
I need a solution Dear All, I have a questions regarding the service group dependency. I have two parent service group "Group1" and "Group2" . They are ...
This issue has been solved
Forum Discussion by Ryan Chun | 27 Jun 2010 | 2 comments
I need a solution Hi, I am getting frustrated with the 'Storage Foundation and Veritas Cluster Server High Availability Solutions'  Version and it's OS and Platform ...
This issue has been solved
Forum Discussion by prasen.basak@gm... | 22 Jun 2010 | 1 comment
I need a solution Dear all we are in the process of installing veritas cluster and storage foundation and we have Netapp Storage,do we need shared LUN to install Veritas ...
This issue has been solved
Forum Discussion by abidghori | 22 Jun 2010 | 9 comments