Video Screencast Help

Failover

Results for Failover

I need a solution hi all , recently i come up against oracle issue ,i'm getting the next error message : VCS ERROR V-16-2-13027 (mdsu1a) Resource(mdsuOracleLog_lv) - ...
This issue has been solved
Forum Discussion by bonny6 | 15 Sep 2010 | 17 comments
I need a solution Service Group appears online on primary node with no problems. Switch to secondary and the following error appears in lanman log: "Failed to update Computer ...
This issue has been solved
Forum Discussion by ash22 | 13 Sep 2010 | 6 comments
A VMware and Symantec Technical White Paper Challenges Using Traditional High Availability Solutions Within any business, a number of applications exist that are critical to the success of the business. As a result, these applications and the ...
Article by jdmero-PMM | 10 Sep 2010 | 0 comments
Las Vegas, NV, USA Mon, 18 October, 2010 - 8:00 PDT - Fri, 22 October, 2010 - 17:00 PDT Join Symantec at ...
Event by Mike Reynolds PMM | 31 Aug 2010 | 0 comments
Saveen Pakala, Sr. Manager Product Management at Symantec and Dean Yao, Sr. Technical Marketing Manager at VMware discuss the challenges around virtualizing tier1 business critical ...
Video by saveen pakala | 30 Aug 2010 | 0 comments
I need a solution Hi , Please provide solution on after shutting down active node resources are not failover on the passive node, it showing active node as faulted and passive node ...
This issue has been solved
Forum Discussion by Chandrakant Bagde | 18 Aug 2010 | 7 comments
I need a solution All TIA for your response and assistance. My environment: NetBackup 7 VCS 5mp1 Solaris 10 Problem is the following: we are not able to get VCS to ...
This issue has been solved
Forum Discussion by MILB65 | 12 Aug 2010 | 7 comments
I need a solution HI, We have installed the Veritas5.1 windows and configured HA. When we do any fail over processes enable data access is not enabled in the secondary server. we ...
This issue has been solved
Forum Discussion by ajsakthivel@yah... | 11 Aug 2010 | 7 comments
I need a solution Hi all, this is our environment: a VCS 5.1 cluster on 5 nodes REHL 5.5 x86_64. I've configured round robin as failover policy for all service group in the ...
This issue has been solved
Forum Discussion by vcsuser | 05 Aug 2010 | 3 comments
I need a solution Hi All,                     We are facing the same problem (that we have already raised - DR setup not functioning properly when primary server got shutdown) earlier ...
Forum Discussion by Sridhar_sri | 02 Aug 2010 | 5 comments