Video Screencast Help

Agents

Results for Agents

I need a solution I setup the new Symantec Endpoint Encryption 11 in my dev environment to run it through some tests and understand how it works. We are a large organization that ...
Forum Discussion by mickloud | 29 Oct 2014 | 2 comments
I need a solution Hello there!!   Let me introduce myself first, I am Javier and have been for some months playing around with NetBackup in our company.   I came accross ...
Forum Discussion by javier.velasquez | 29 Oct 2014 | 4 comments
I need a solution Hi Experts,   Please help me with below questions -   1. what is exact meaning of AVRD(automatic volume recognition daemon) and when tape drives goes ...
Forum Discussion by Bharath Achar | 29 Oct 2014 | 3 comments
I need a solution I have a fresh Backup Exec 2014 install. This is NOT and upgrade. Running on a Windows 2012 server I have a number of backups already running on this machine. I am ...
This issue has been solved
Forum Discussion by DGar | 29 Oct 2014 | 3 comments
I need a solution Hi  Does anyone knows that SFWHA 6.1 for VMARE support SQL2012 and SQL 2014? I can not find any information on SORT. I know in physiscal server enviroment ...
Forum Discussion by ylin-123 | 29 Oct 2014 | 2 comments
I need a solution Hello Team,   Oracle RMAN script backups are getting failed with errorcode 24 whereas filesystem backups are getting successful Activity monitor logs: ...
Forum Discussion by Prem108 | 28 Oct 2014 | 10 comments
I need a solution good evening, I'm trying to integrate Netezza with backup exec I'm not familiar with backup exec so I need some hints : I gues I must install backup exec ...
Forum Discussion by l homme de rio | 28 Oct 2014 | 1 comment
I need a solution Hi everyone, we'd like to update from BackupExec 2014 to BackupExec 2014 SP1. My question concerns the following entry in this link: ...
Forum Discussion by m.goette | 28 Oct 2014 | 5 comments
I need a solution Good morning, At the risk of being shot down I have a couple of questions that I wanted to pitch out:- I am running NBU 7.5.0.6 for Windows - 2008 R2 . ...
Forum Discussion by Adrian@UoN | 28 Oct 2014 | 8 comments
I need a solution --------- We recently executed an internal penetration test, and one of the findings from this test was an insecure configuration of the Altiris ...
Forum Discussion by Papa-Gio | 28 Oct 2014 | 0 comments