Video Screencast Help

Agents

Results for Agents

I need a solution Hello everybody, I'm using Symantec Backup Exec 11.d. I got an issue regarding how to use Remote Agent. I installed the RE on a client without problems ...
Forum Discussion by neobepmat | 03 Jun 2010 | 1 comment
I need a solution I searched the symantec forums and i googled the internet for the problem of: "The VERITAS Update client was not found on your machine. To enable VERITAS Update ...
Forum Discussion by 6ft9 | 31 May 2010 | 1 comment
I need a solution Hi, I'm trying to setup the ADBO option with an equallogic ps4000x. I've followed the instructions here... ...
Forum Discussion by AlEman | 28 Nov 2009 | 1 comment
I need a solution Hello! Push Installation of RemoteAgent on a Server2008R2 failed. (It's not a ServerCore Version) Backup Exec v12.5 SP3 incl. all Updates. Error log: ...
Forum Discussion by adonaubauer@vsh... | 11 Jun 2010 | 2 comments
I need a solution Environment: Master:  AIX 5.3 running Netbackup 6.5.1 Media Server: Windows 2003 Server running Netbackup 6.5.1 Netbackup client:Windows 2008 Server, 64 bit ...
This issue has been solved
Forum Discussion by prichard@blm.gov | 21 May 2010 | 7 comments
I need a solution Getting VERY frustrated. We purchased Symantec Backup Exec 12.5 for the purpose of backing up our Exchange 2007 information stores, which are located on a clustered ...
Forum Discussion by leej40 | 28 May 2010 | 1 comment
I need a solution  Hello Symantec, This is my problem: I have recently installed a new backup server with BE12.5 SP3 on Win2k3 R2 standard x64. My problem occures when I try ...
This issue has been solved
Forum Discussion by Sverre Amundsen | 23 May 2010 | 3 comments
I need a solution Hi I did not find an answer for my question so I am asking here. We have some Windows Server virtual clients that have VSS disabled. The incremental file-level ...
This issue has been solved
Forum Discussion by konrad | 21 May 2010 | 3 comments
I need a solution Sorry for my bad english, I have a problem to backup my domino server, Backup EXEC version: Backup EXEC 12.5 SP3 with latest patch. (new install) Lotus ...
Forum Discussion by Kook | 11 Jun 2010 | 6 comments
I need a solution Hi, I am wondering if anyone is running a combination of Netbackup agent and Puredisk agent on the same client. The goal is to backup a server with an application ...
Forum Discussion by CharlesPel | 31 May 2010 | 1 comment