Video Screencast Help

Agents

Results for Agents

I need a solution When i´m trying to start de BE2010 services it shows this error that the services are restarting. Anyone know´s what can I do or the reason why i´m ...
This issue has been solved
Forum Discussion by manol4ik | 11 Nov 2010 | 3 comments
I need a solution Here is our situation: We have an old Altiris NS 6 server that we use for Deployment (6.9 SP3) and we are migrating to NS 7 on a separate box for better inventory of ...
Forum Discussion by Baron-Jackson | 11 Nov 2010 | 2 comments
I need a solution Hi, We have just setup a new SBS 2008 server and have moved to Backup Exec 2010 R2 Small Business Edition. I have used a previous version of the same software in ...
This issue has been solved
Forum Discussion by DonsMan | 11 Nov 2010 | 5 comments
I need a solution I have just run the last update of deployment soluntion and after that a problem  appear.   The deploymen server is unable to know wich clients are in his ...
Forum Discussion by Graziano Callegaro | 11 Nov 2010 | 1 comment
Hi Guys, In large deployment cases for SIM, Agent up-keeping is a humongous task for operations team & its a compliance issue if the Agents are down and logs not being monitored. Typically Agents go down due to several issues, ie. Java ...
Idea by raul_b7 | 11 Nov 2010 | 0 comments
I need a solution Hi, there, I am helping a customer to migrate from Mcafee to SEP. The customer wants to make sure of the following items: In Mcafee, the policies will not ...
Forum Discussion by Kenng | 11 Nov 2010 | 3 comments
I need a solution i am trying to install the esm 9.0 agent on a solaris OS which is running only the core system support group which has only the minimum codes to unabel it to run a ...
Forum Discussion by dominich10 | 10 Nov 2010 | 1 comment
I need a solution Hi Folks, I have a question here.. I have published software to the software portal, and it downloads and installs fine on the client. But my question is.. ...
Forum Discussion by mickwearn | 10 Nov 2010 | 1 comment
I need a solution I have two servers both running Backup Exec 2010 A backup server that’s job is to run Backup Exec that’s all…Running on Server 2003 32 bit A Exchange 2007 ...
Forum Discussion by stagger43 | 10 Nov 2010 | 9 comments
I need a solution I have several MS SQL 2005 servers.  I have maintenance plans on each that sends .bak and .trn files to a single server.  I am using Backup Exec 12, on a different ...
This issue has been solved
Forum Discussion by HTC | 10 Nov 2010 | 2 comments