Video Screencast Help

Agents

Results for Agents

I need a solution Hallo, ich habe unseren Backup Server neu installiert mit Backup Exec 2010. Server 2008 , SP2, Backup Exec 2010. Unser Exchange Server ist ein ...
Forum Discussion by HajoK | 17 May 2010 | 6 comments
I need a solution Hi, The issue is as followed, I have a SEPM RU5, and I have created a package for a system which is not connected to the network and/or to the SEPM. The package ...
Forum Discussion by Naor Penso | 16 May 2010 | 4 comments
I need a solution I have a stand alone PC with windows xp sp3 installed in it. I used the WIN PE boot disc to creat an image of the same machine. I don't want to boot the machine ...
This issue has been solved
Forum Discussion by shripierce | 15 May 2010 | 2 comments
I need a solution Can you modify the pd.conf file on a remote agent to enable compression and/or encryption?  Is this supported?   Currently both are set to disabled or 0.  I want ...
Forum Discussion by teiva-boy | 15 May 2010 | 2 comments
I need a solution Hi All, Can anyone tell me what's the difference in between manual install of RAWS x64 and Push install from the media server ? The only thing that i ...
This issue has been solved
Forum Discussion by Symanticus | 15 May 2010 | 8 comments
I need a solution Hi, I recently installed BESR 2010 on a Windows Server 2003 R2 /SP2 x64 Bits. But when I open BESR to configure Computer Protection (Backup) the C: drive ...
This issue has been solved
Forum Discussion by ctrlq | 14 May 2010 | 5 comments
I need a solution Hi All, I've got a warning not yet a problem in Backup Exec 2010 Agent deployment here: " The target computer is running a previous version of the ...
This issue has been solved
Forum Discussion by Symanticus | 14 May 2010 | 5 comments
I need a solution I have created a MSD policy to upgrade / install citrix 11.2 on a group of PCs. When I first created this policy, i made sure to disable remediation as i just ...
Forum Discussion by chris.vanderlinden | 14 May 2010 | 3 comments
I need a solution When I push Remote Agents from the BE server I can choose Remote Agent and Advanced Open File Option. However, I have this one server outside the domain and on a ...
This issue has been solved
Forum Discussion by oskaremil | 14 May 2010 | 9 comments
I need a solution Hi Everyone, I have noticed a very interesting issue with OS installs, especially on Windows 2008 and above. When san storage or extra storage is attached the ...
Forum Discussion by juice99 | 14 May 2010 | 0 comments