Video Screencast Help

Agents

Results for Agents

I need a solution Hi everybody: I'm new to this solution and I will like to know if there is a way to exclude the printers in my network for the server, so it doesn't try to ...
This issue has been solved
Forum Discussion by Pablo Perie | 04 Jan 2011 | 8 comments
I need a solution At the moment I am trying to backup a Windows 2003 cluster that has 23 LUN's assigned to it. Each LUN is about 2TB in size and there are 2 servers in the cluster. ...
This issue has been solved
Forum Discussion by j083418 | 04 Jan 2011 | 6 comments
I need a solution Hi, I'm looking to find out the machines that have the licenses agent but not the plugin installed. Is it easy enough to locate these PC's ? I had a look ...
Forum Discussion by BugTastic | 04 Jan 2011 | 7 comments
I need a solution hello i want to test this 2 x Servers Hardware, applications and OS HP Integrity rx, itanium processors Oracle Database Enterprise Edition ...
This issue has been solved
Forum Discussion by JJ58 | 04 Jan 2011 | 1 comment
I need a solution I have a few questions about the Backup Exec 2010 VMware Suite software requirements. Do we still need Remote Agents? I think we use Agent for VMWare Virtual ...
Forum Discussion by Merott.Movahedi | 04 Jan 2011 | 1 comment
I need a solution Bonjour, Je souhaite sauvegarder les répertoires de mes postes client sur le réseau via la console backup exec 2010 sur mon serveur (2008 R2). Cependant, je ne ...
Forum Discussion by jule4242 | 04 Jan 2011 | 3 comments
I need a solution Dlp Enpoint evidence are not stored in %tmp%recoverd files location.. COnfiguraion :   General Name Host ...
Forum Discussion by sheik@rakshateam.com | 03 Jan 2011 | 1 comment
I need a solution BE 2010 R2, trying to setup Oracle agent on remote server (Win2k8 sp2 64B) In the Remote Agent Utility, Oracle tab, when trying to pass SYS credentials, I ...
Forum Discussion by Alice Stewart | 03 Jan 2011 | 4 comments
I need a solution Hello, Not sure how this happened .... but I have a machine where the Altiris Agent seems to be correctly installed and working.  The service starts, I can launch ...
Forum Discussion by nande1965 | 03 Jan 2011 | 2 comments
I need a solution We have some systems that have volumes mounted on folders instead of drive letters ex: D:\apps, d:\shared, d:\department etc.  I am working on a Disk utilization ...
Forum Discussion by asaul | 03 Jan 2011 | 0 comments